<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es"> <!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>OvejeroNoticias  Red Liquenlab abre convocatoria para nueva Microresidencia Navegable por el Estrecho de Magallanes | OvejeroNoticias</title>
<!-- Mobile Specific Metas
================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Favicons
================================================== -->
<link rel="shortcut icon" href="http://ovejeronoticias.cl/wp-content/uploads/2015/07/header_ovejero_ricardo.png" type="image/x-icon" />       
<meta property="og:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505.jpg"/>
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->
<!-- The SEO Framework por Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="La postulación está disponible para artistas locales, nacionales e internacionales, interesados en participar de la tercera versión de la travesía en barco. ·" />
<meta property="og:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505-1024x576.jpg" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Red Liquenlab abre convocatoria para nueva Microresidencia Navegable por el Estrecho de Magallanes | OvejeroNoticias" />
<meta property="og:description" content="La postulación está disponible para artistas locales, nacionales e internacionales, interesados en participar de la tercera versión de la travesía en barco. · La Microresidencia Radicante cuenta con&#8230;" />
<meta property="og:url" content="https://www.ovejeronoticias.cl/2020/03/red-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes/" />
<meta property="og:site_name" content="OvejeroNoticias" />
<meta property="article:published_time" content="2020-03-07T15:49+00:00" />
<meta property="article:modified_time" content="2020-03-07T15:50+00:00" />
<meta property="og:updated_time" content="2020-03-07T15:50+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Red Liquenlab abre convocatoria para nueva Microresidencia Navegable por el Estrecho de Magallanes | OvejeroNoticias" />
<meta name="twitter:description" content="La postulación está disponible para artistas locales, nacionales e internacionales, interesados en participar de la tercera versión de la travesía en barco. · La Microresidencia Radicante cuenta con&#8230;" />
<meta name="twitter:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505.jpg" />
<meta name="twitter:image:width" content="1920" />
<meta name="twitter:image:height" content="1080" />
<link rel="canonical" href="https://www.ovejeronoticias.cl/2020/03/red-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ovejeronoticias.cl/","name":"OvejeroNoticias"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ovejeronoticias.cl/category/noticias/","name":"NOTICIAS"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ovejeronoticias.cl/2020/03/red-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes/","name":"Red Liquenlab abre convocatoria para nueva Microresidencia Navegable por el Estrecho de Magallanes"}}]}</script>
<!-- / The SEO Framework por Sybre Waaijer | 12.98ms meta | 30.47ms boot -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; Feed" href="https://www.ovejeronoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; Feed de los comentarios" href="https://www.ovejeronoticias.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; Comentario Red Liquenlab abre convocatoria para nueva Microresidencia Navegable por el Estrecho de Magallanes del feed" href="https://www.ovejeronoticias.cl/2020/03/red-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ovejeronoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-warfare-block-css-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/9lwr31bm/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/13n7rp90/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/qa88t5z8/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='//www.ovejeronoticias.cl/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1581134745' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/mp16w3bt/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/qu7xkjwb/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/l1z1zi0d/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/cdvpbi3/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/1vtf02f/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/2c5nj43l/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/lx73zgk3/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/lwkmdb7s/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/kxur28pr/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/dihdh5ue/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/8hs2lucy/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/essfre8k/64jxc.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/95cwcjag/64jxc.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.ovejeronoticias.cl\/wp-json\/","wpnonce":"b6ab44144b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.12'></script>
<link rel='https://api.w.org/' href='https://www.ovejeronoticias.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ovejeronoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ovejeronoticias.cl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F03%2Fred-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F03%2Fred-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.ovejeronoticias.cl");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '84fc8caa-9128-4f48-81b0-1c25901526a1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse !!";
oneSignal_options['subdomainName'] = "Ovejero";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe las notificaciones de nuestros contenidos de forma automática en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparecerá en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificacion aparecerá en tu dispositivo.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'puedes desuscribirte en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://ovejeronoticias.cl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'vejero Noticias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las Notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted ya está suscrito a nuestras Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado nuestras notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias por suscribirse.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted se ha suscrico a las Notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Usted no recibirá mas Notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ovejeronoticias.cl';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones.';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<!-- end head -->
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4205552,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4205552&101" alt="contador de visitas gratis" border="0"></a></noscript>
<!-- Histats.com  END  -->	
</head>
<body class="post-template-default single single-post postid-84128 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
<div id="nav">
<ul id="menu-ovejero_m1" class="menu-top-menu-sf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul>    	<ul id="menu-ovejero_m3" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56650"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57003"><a href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://www.ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li>
</ul>   </div>
</div>    
<div id="sb-site" class="body_wraper_full">      			
<!-- Start header -->
<header class="header-wraper">
<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">
<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
<div class="navicon-line"></div>
<div class="navicon-line"></div>
<div class="navicon-line"></div>
</a>
<div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul><div class="clearfix"></div>
</div>
</div>
<div class="six columns header-top-right-bar">
<div id="search_block_top">
<form id="searchbox" action="https://www.ovejeronoticias.cl" method="GET" role="search">
<p>
<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
<a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
</p>
</form>
<span>Search</span>
<div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">
sábado 7 marzo 2020</div>
<ul>
<li id="hours"></li>
<li class="point">:</li>
<li id="min"></li>
<li class="point">:</li>
<li id="sec"></li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="header_main_wrapper">
<div class="row">
<div class="four columns header-top-left">
<!-- begin logo -->
<a href="https://www.ovejeronoticias.cl">
<img src="http://ovejeronoticias.cl/wp-content/uploads/2015/07/header_ovejero_ricardo.png" alt="Credibilidad e Identidad Propia | Noticias de la región de Magallanes"/>
</a>
<!-- end logo -->
</div>
<div class="eight columns header-top-right">  
<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-56646 bottom vert custom-banners-theme-default_style" style=""><img width="728" height="90" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/dreeams-cabecera.png" class="attachment-full size-full" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/dreeams-cabecera.png 728w, https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/dreeams-cabecera-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /><a class="custom_banners_big_link" target="_blank" href="http://www.mundodreams.com/punta-arenas" rel="noopener noreferrer"></a></div></div>
</div>
</div>
</div>
</div>
<!-- end header, logo, top ads -->
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
<div class="main_menu twelve columns"> 
<!-- main menu -->
<div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-56650" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-57003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li>
<li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li>
<li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li>
</ul>
<div class="clearfix"></div>
</div>                             
<!-- end main menu -->
</div>
</div>   
</div>
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
<div id="ticker">
<div class="tickerfloat_wrapper"><div class="tickerfloat">Noticias en desarrollo<i class="fa fa-caret-right"></i></div></div>
<div class="marquee" id="mycrawler">
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/red-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes/">Red Liquenlab abre convocatoria para nueva Microresidencia Navegable por el Estrecho de Magallanes</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/12-personas-detenidas-por-desordenes-publicos-este-viernes-en-el-centro-de-punta-arenas/">12 personas detenidas por desórdenes públicos este viernes en el centro de Punta Arenas</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/ministro-subrogante-de-justicia-visita-san-gregorio-e-inaugura-totem-civildigital/">Ministro subrogante de Justicia visita San Gregorio e inaugura totem CivilDigital</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/se-mantiene-la-brecha-salarial-entre-mujeres-y-hombres-ad-portas-del-8-de-marzo-dia-internacional-de-la-mujer/">Se mantiene la brecha salarial entre mujeres y hombres ad-portas del 8 de Marzo, día internacional de la Mujer</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/colision-en-claudio-bustos-con-hornillas-producto-del-pavimento-resbaladizo-deja-dos-mujeres-lesionadas/">Colisión en Claudio Bustos con Hornillas, producto del pavimento resbaladizo deja dos mujeres lesionadas</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/chubascos-pronostican-para-este-sabado-7-de-marzo-en-magallanes/">Chubascos pronostican para este sábado 7 de marzo en Magallanes</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/alumno-porvenireno-del-liceo-polivalente-hernando-de-magallanes-entre-los-altos-puntajes-de-la-psu/">Alumno porvenireño del Liceo Polivalente Hernando de Magallanes, entre los altos puntajes de la PSU</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/120-familias-de-punta-arenas-cortaron-cinta-junto-a-autoridades-en-la-entrega-de-nuevo-conjunto-valle-austral/">120 familias de Punta Arenas cortaron cinta junto a autoridades en la entrega de nuevo Conjunto “Valle Austral”</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/dos-detenidos-por-carabineros-por-presunto-robo-con-intimidacion-a-un-taxista-en-punta-arenas/">Dos detenidos por Carabineros por presunto robo con intimidación a un taxista en Punta Arenas</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/03/colision-dejo-dos-lesionados-en-el-sector-sur-de-punta-arenas/">Colisión dejó dos lesionados en el sector sur de Punta Arenas</a></div>
</div>
</div>
</div>
<div class="three columns">
<ul class="social-icons-list top-bar-social">
<li><a href="#" target="_blank"><img src="https://www.ovejeronoticias.cl/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                                        <li><a href="http://www.twitter.com/ovejeronoticias" target="_blank"><img src="https://www.ovejeronoticias.cl/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul>  
</div>
</div>
</div>
</header>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="eight columns" id="content">
<div class="widget_container content_page"> 
<!-- start post -->
<div class="post-84128 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia-e-innovacion category-magallanes-region category-noticia-positiva category-noticias category-titulares" id="post-84128" itemscope="" itemtype="http://schema.org/Review">
<div class="single_post_title">
<h1 itemprop="name" class="entry-title single-post-title">Red Liquenlab abre convocatoria para nueva Microresidencia Navegable por el Estrecho de Magallanes</h1>
<p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Mar 07, 2020</span><span class="meta-cat"><i class="fa fa-book"></i><a href="https://www.ovejeronoticias.cl/category/ciencia-tecnologia-e-innovacion/" rel="category tag">CIENCIA, TECNOLOGIA E INNOVACION</a>, <a href="https://www.ovejeronoticias.cl/category/magallanes-region/" rel="category tag">MAGALLANES REGIÓN</a>, <a href="https://www.ovejeronoticias.cl/category/noticia-positiva/" rel="category tag">NOTICIA POSITIVA</a>, <a href="https://www.ovejeronoticias.cl/category/noticias/" rel="category tag">NOTICIAS</a>, <a href="https://www.ovejeronoticias.cl/category/titulares/" rel="category tag">TITULARES</a></span><span class="meta-comment"><a href="https://www.ovejeronoticias.cl/2020/03/red-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="84128" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
<div class="clearfix"></div>
<div class="post_content"><p>La postulación está disponible para artistas locales, nacionales e internacionales, interesados en participar de la tercera versión de la travesía en barco.</p>
<p>·     La Microresidencia Radicante cuenta con el financiamiento del Ministerio de las Culturas, las Artes y el Patrimonio a través de su Programa Otras Instituciones Colaboradoras.</p>
<p>Liquenlab invita a artistas locales, nacionales e internacionales a participar de la tercera versión de la Microresidencia Navegable RADICANTE que este 2020 continúa proponiendo una relación entre artistas y el MARitorio del Estrecho, así como su interacción con los elementos no humanos de estos paisajes; además reflexionará sobre los primeros navegantes que se movieron a través de los mares de esta geografía austral; dialogando sobre las implicancias de estos viajes en el actual ámbito geopolítico, étnico y territorial del Estrecho de Magallanes. En este contexto, esta Microresidencia contará con la participación del curador chileno Rodolfo Andaur, quien junto a Liquenlab, ha estado trabajando en Magallanes y las geografías de lo (des)conocido, proyecto internacional transdisciplinar, que ya ha inaugurado diversas actividades en esta región.</p>
<p>La iniciativa cuenta con el financiamiento del Ministerio de las Culturas, las Artes y el Patrimonio a través de su programa Otras Instituciones Colaboradoras.</p>
<p>Una Microresidencia Navegable</p>
<p>La Microresidencia Navegable Radicante propone nuevos espacios para la reflexión colectiva durante 4 días y 3 noches por el Estrecho de Magallanes. En ésta pueden participar artistas locales que residan hace al menos un año en la Región de Magallanes y Antártica Chilena, además de artistas nacionales e internacionales. Todos ellos, sin límite de edad, deben tener experiencia en proyectos de artes visuales: arte sonoro, performance, nuevos medios, fotografías, entre otros.</p>
<p>Esta Microresidencia cubre pasajes aéreos desde Santiago a Punta Arenas, ida y vuelta, alojamiento y alimentación en la ciudad de Punta Arenas y en la navegación, sin embargo, no cubre gastos de producción, así como tampoco de otras actividades que no estén en la programación oficial del proyecto.</p>
<p>Fechas: </p>
<p>6 de marzo del 2020: Apertura de convocatoria.</p>
<p>19 de marzo del 2020: Cierre de convocatoria (24:00 horas).</p>
<p>22 de marzo del 2020: Publicación de los resultados.</p>
<p>9 al 12 de abril del 2020: Realización de la Microresidencia (esta fecha podría variar según las condiciones climáticas)</p>
<p>Enviar postulación al mail microresidenciaradicante@gmail.com con título de asunto: Postulación Microresidencia Navegable RADICANTE.</p>
<p>Antecedentes solicitados:</p>
<p>1.Datos del participante (breve biografía y link web o de portafolio).</p>
<p>2.Carta de motivación (máximo 700 palabras).</p>
<p>3.Para los participantes regionales comprobar residencia en la XII región.</p>
<p>La Red Liquenlab es un laboratorio creativo – plataforma de investigación sin fines de lucro, emplazada en Punta Arenas, que busca impulsar proyectos de creación contemporánea favoreciendo la relación entre arte, ciencia y naturaleza, utilizando la tecnología como medio exploratorio y expresivo.</p>
<p>La Red Liquenlab forma parte del Programa Otras Instituciones Colaboradoras del Ministerio de las Culturas, las Artes y el Patrimonio, que busca fortalecer y dar continuidad a instituciones y organizaciones culturales de derecho privado y sin fines de lucro. Este programa además es parte del Sistema de Financiamiento a Organizaciones e Infraestructura Cultural del Ministerio de las Culturas, las Artes y el Patrimonio que integra, articula y coordina de forma transversal los planes, programas y fondos orientados al fomento y apoyo de las organizaciones, de la infraestructura cultural, y de la mediación artística. Todo esto con una vocación descentralizada, mecanismos participativos, y la promoción de la creación de redes y asociaciones.</p>
<figure class="wp-block-image size-large"><img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505-1024x576.jpg" alt="" class="wp-image-84136" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505-1024x576.jpg 1024w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505-300x169.jpg 300w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505-768x432.jpg 768w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505-1536x864.jpg 1536w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/IMG_2505.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F03%2Fred-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F03%2Fred-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Red+Liquenlab+abre+convocatoria+para+nueva+Microresidencia+Navegable+por+el+Estrecho+de+Magallanes&url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F03%2Fred-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes%2F" data-link="https://twitter.com/intent/tweet?text=Red+Liquenlab+abre+convocatoria+para+nueva+Microresidencia+Navegable+por+el+Estrecho+de+Magallanes&url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F03%2Fred-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F03%2Fred-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F03%2Fred-liquenlab-abre-convocatoria-para-nueva-microresidencia-navegable-por-el-estrecho-de-magallanes%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div></div> 
<hr class="none" />
<div class="tag-cat">                                                               
</div>
<div class="clearfix"></div>
<div class="postnav">
<span class="left">
</span>
<span class="right">
<i class="fa fa-angle-double-right"></i>
<a href="https://www.ovejeronoticias.cl/2020/03/12-personas-detenidas-por-desordenes-publicos-este-viernes-en-el-centro-de-punta-arenas/" id="nextpost"><span>Entrada siguiente</span>12 personas detenidas por desórdenes públicos este viernes en el centro de Punta Arenas</a>
</span>
</div>
<hr class="none">
<div class="related-posts">
<div class="widget-title"><h2>Related articles</h2></div>
<div class="clearfix"></div>
<ul>                            <li >
<a  class="entry-thumb feature-link" href="https://www.ovejeronoticias.cl/2020/03/12-personas-detenidas-por-desordenes-publicos-este-viernes-en-el-centro-de-punta-arenas/" title="12 personas detenidas por desórdenes públicos este viernes en el centro de Punta Arenas"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/88270194_2918024171553522_2363369942910238720_n-250x242.jpg" />
</a>
<h4> <a class="title related-title" href="https://www.ovejeronoticias.cl/2020/03/12-personas-detenidas-por-desordenes-publicos-este-viernes-en-el-centro-de-punta-arenas/" rel="bookmark" title="Permanent link to 12 personas detenidas por desórdenes públicos este viernes en el centro de Punta Arenas">
12 personas detenidas por desórdenes públicos este viernes en el centro de Punta Arenas                                   </a></h4>
</li>
<li >
<a  class="entry-thumb feature-link" href="https://www.ovejeronoticias.cl/2020/03/ministro-subrogante-de-justicia-visita-san-gregorio-e-inaugura-totem-civildigital/" title="Ministro subrogante de Justicia visita San Gregorio e inaugura totem CivilDigital"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/HISTÓRICA-VISITA-DE-MINISTRO-S-MARCÓ-INAUGURACIÓN-DE-TÓTEM-DE-AUTOATENCIÓN-EN-SAN-GREGORIO-3-250x242.jpg" />
</a>
<h4> <a class="title related-title" href="https://www.ovejeronoticias.cl/2020/03/ministro-subrogante-de-justicia-visita-san-gregorio-e-inaugura-totem-civildigital/" rel="bookmark" title="Permanent link to Ministro subrogante de Justicia visita San Gregorio e inaugura totem CivilDigital">
Ministro subrogante de Justicia visita San Gregorio e inaugura totem CivilDigital                                   </a></h4>
</li>
<li class="last-post">
<a  class="entry-thumb feature-link" href="https://www.ovejeronoticias.cl/2020/03/se-mantiene-la-brecha-salarial-entre-mujeres-y-hombres-ad-portas-del-8-de-marzo-dia-internacional-de-la-mujer/" title="Se mantiene la brecha salarial entre mujeres y hombres ad-portas del 8 de Marzo, día internacional de la Mujer"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/foto_0000001820200306194754-250x242.jpg" />
</a>
<h4> <a class="title related-title" href="https://www.ovejeronoticias.cl/2020/03/se-mantiene-la-brecha-salarial-entre-mujeres-y-hombres-ad-portas-del-8-de-marzo-dia-internacional-de-la-mujer/" rel="bookmark" title="Permanent link to Se mantiene la brecha salarial entre mujeres y hombres ad-portas del 8 de Marzo, día internacional de la Mujer">
Se mantiene la brecha salarial entre mujeres y hombres ad-portas del 8 de Marzo, día internacional de la Mujer                                   </a></h4>
</li>
</ul>
</div>                  
<hr class="none" />
<!-- comment -->
<div id="comments" class="comments-area">
</div><!-- #comments .comments-area -->                    
</div>
<!-- end post --> 
<div class="brack_space"></div>
</div>
</div>
<div class="four columns" id="sidebar">  
<div id="media_video-2" class="widget widget_media_video"><div class="widget-title"><h2>FEBRERO EN DREAMS</h2></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-84128-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=y6n66Vargl0&#038;_=1" /><a href="https://www.youtube.com/watch?v=y6n66Vargl0">https://www.youtube.com/watch?v=y6n66Vargl0</a></video></div><div class="margin-bottom"></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-56631 bottom vert custom-banners-theme-default_style" style=""><img width="350" height="197" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/aguasmag.png" class="attachment-full size-full" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/aguasmag.png 350w, https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/aguasmag-300x169.png 300w" sizes="(max-width: 350px) 100vw, 350px" /><a class="custom_banners_big_link" target="_blank" href="http://www.aguasmagallanes.cl" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56632 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/2EDELMAG.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://www.edelmag.cl" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56636 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/4comercial-todo-acero.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="#" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56638 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/5Banner-ovejero-Marea-Roja-2018-01.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="https://www.minsal.cl/seremi-de-salud-magallanes-refuerza-mensajes-preventivos-por-marea-roja/" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56642 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/6vilicic.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://vilicicsa.cl/" rel="noopener noreferrer"></a></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="margin-bottom"></div></div>
<div class="widget">
<div class="ads300x250-thumb">
<a href="http://seremi12.redsalud.gob.cl/?p=9630">
<img src="http://ovejeronoticias.cl/wp-content/uploads/2019/10/Logo-EVS-ovejeronoticias-ok.jpg" alt="" />
</a>
</div>
</div>
<div class="brack_space"></div>
</div>
</div>
</section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">
<div class="footer-columns">
<div class="row">
<div class="four columns"><div id="twitter-widget-5" class="widget twitter_feed"><div class="widget-title"><h2>OVEJERO NOTICIAS EN TWITTER</h2></div><strong>Bad Authentication data.</strong></div><div id="rec-carousel-posts-4" class="widget carousel_post"><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation">
<div class="item_slide">
<a  href="https://www.ovejeronoticias.cl/2019/02/mercados-y-empresas/" class="feature-link" title="MERCADOS Y EMPRESAS">              
<img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/02/finanzas_mapa_0-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2019/02/finanzas_mapa_0-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2019/02/finanzas_mapa_0-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2019/02/mercados-y-empresas/">MERCADOS Y EMPRESAS</a> </h1>
</div>
</div>
<div class="item_slide">
<a  href="https://www.ovejeronoticias.cl/2018/04/informacion-electoral-plebiscito-26-abril-2020/" class="feature-link" title="INFORMACIÓN ELECTORAL: PLEBISCITO 26 ABRIL 2020">              
<img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2018/04/LOGO-OVEJERO-1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2018/04/LOGO-OVEJERO-1-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2018/04/LOGO-OVEJERO-1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2018/04/informacion-electoral-plebiscito-26-abril-2020/">INFORMACIÓN ELECTORAL: PLEBISCITO 26 ABRIL 2020</a> </h1>
</div>
</div>
<div class="item_slide">
<a  href="https://www.ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/" class="feature-link" title="Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes">              
<img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2018/03/app-AM-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2018/03/app-AM-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2018/03/app-AM-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/titulares/">TITULARES</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/">Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes</a> </h1>
</div>
</div>
<div class="item_slide">
<a  href="https://www.ovejeronoticias.cl/2017/01/consejo-regional-de-la-cultura-y-las-artes-y-vecinos-inauguraron-mural-conmemorativo-de-los-500-anos-del-descubrimiento-del-estrecho-de-magallanes-en-porvenir/" class="feature-link" title="Consejo Regional de la Cultura y las Artes y vecinos, inauguraron mural conmemorativo de los 500 años del descubrimiento del Estrecho de Magallanes en Porvenir">              
<img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2017/01/mural-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2017/01/mural-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2017/01/mural-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/porvenir/">PORVENIR</a><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2017/01/consejo-regional-de-la-cultura-y-las-artes-y-vecinos-inauguraron-mural-conmemorativo-de-los-500-anos-del-descubrimiento-del-estrecho-de-magallanes-en-porvenir/">Consejo Regional de la Cultura y las Artes y vecinos, inauguraron mural conmemorativo de los 500 años del descubrimiento del Estrecho de Magallanes en Porvenir</a> </h1>
</div>
</div>
<div class="item_slide">
<a  href="https://www.ovejeronoticias.cl/2016/12/un-chileno-casado-con-el-arco/" class="feature-link" title="&#8220;Un chileno casado con el arco&#8221;, El magallánico que triunfa en el extranjero">              
<img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2016/12/arquero-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2016/12/arquero-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2016/12/arquero-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/deportes/">DEPORTES EN MAGALLANES</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2016/12/un-chileno-casado-con-el-arco/">&#8220;Un chileno casado con el arco&#8221;, El magallánico que triunfa en el extranjero</a> </h1>
</div>
</div>
</div>
</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-title"><h2>Hablamos de:</h2></div><div class="tagcloud"><a href="https://www.ovejeronoticias.cl/tag/accidente/" class="tag-cloud-link tag-link-178 tag-link-position-1" style="font-size: 9.1052631578947pt;" aria-label="Accidente (3 elementos)">Accidente</a>
<a href="https://www.ovejeronoticias.cl/tag/accidentes/" class="tag-cloud-link tag-link-185 tag-link-position-2" style="font-size: 8pt;" aria-label="Accidentes (2 elementos)">Accidentes</a>
<a href="https://www.ovejeronoticias.cl/tag/aguas-magallanes/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 8pt;" aria-label="Aguas Magallanes (2 elementos)">Aguas Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/antartica/" class="tag-cloud-link tag-link-47 tag-link-position-4" style="font-size: 11.407894736842pt;" aria-label="Antártica (6 elementos)">Antártica</a>
<a href="https://www.ovejeronoticias.cl/tag/armada-de-chile/" class="tag-cloud-link tag-link-354 tag-link-position-5" style="font-size: 10.026315789474pt;" aria-label="Armada de Chile (4 elementos)">Armada de Chile</a>
<a href="https://www.ovejeronoticias.cl/tag/bomberos/" class="tag-cloud-link tag-link-290 tag-link-position-6" style="font-size: 8pt;" aria-label="Bomberos (2 elementos)">Bomberos</a>
<a href="https://www.ovejeronoticias.cl/tag/bomberos-punta-arenas/" class="tag-cloud-link tag-link-292 tag-link-position-7" style="font-size: 10.026315789474pt;" aria-label="Bomberos Punta Arenas (4 elementos)">Bomberos Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/cabo-de-hornos/" class="tag-cloud-link tag-link-158 tag-link-position-8" style="font-size: 8pt;" aria-label="Cabo de Hornos (2 elementos)">Cabo de Hornos</a>
<a href="https://www.ovejeronoticias.cl/tag/carabineros/" class="tag-cloud-link tag-link-177 tag-link-position-9" style="font-size: 12.328947368421pt;" aria-label="Carabineros (8 elementos)">Carabineros</a>
<a href="https://www.ovejeronoticias.cl/tag/carabineros-punta-arenas/" class="tag-cloud-link tag-link-366 tag-link-position-10" style="font-size: 9.1052631578947pt;" aria-label="Carabineros Punta Arenas (3 elementos)">Carabineros Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/clima-en-magallanes/" class="tag-cloud-link tag-link-322 tag-link-position-11" style="font-size: 10.026315789474pt;" aria-label="Clima en Magallanes (4 elementos)">Clima en Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/comuna-de-torres-del-paine/" class="tag-cloud-link tag-link-174 tag-link-position-12" style="font-size: 8pt;" aria-label="Comuna de Torres del Paine (2 elementos)">Comuna de Torres del Paine</a>
<a href="https://www.ovejeronoticias.cl/tag/cronica/" class="tag-cloud-link tag-link-28 tag-link-position-13" style="font-size: 16.105263157895pt;" aria-label="CRONICA (22 elementos)">CRONICA</a>
<a href="https://www.ovejeronoticias.cl/tag/cronica-regional/" class="tag-cloud-link tag-link-50 tag-link-position-14" style="font-size: 22pt;" aria-label="Crónica Regional (99 elementos)">Crónica Regional</a>
<a href="https://www.ovejeronoticias.cl/tag/cultura/" class="tag-cloud-link tag-link-31 tag-link-position-15" style="font-size: 16.105263157895pt;" aria-label="Cultura (22 elementos)">Cultura</a>
<a href="https://www.ovejeronoticias.cl/tag/educacion/" class="tag-cloud-link tag-link-30 tag-link-position-16" style="font-size: 16.75pt;" aria-label="Educación (26 elementos)">Educación</a>
<a href="https://www.ovejeronoticias.cl/tag/emergencias/" class="tag-cloud-link tag-link-192 tag-link-position-17" style="font-size: 8pt;" aria-label="Emergencias (2 elementos)">Emergencias</a>
<a href="https://www.ovejeronoticias.cl/tag/emergencias-en-punta-arenas/" class="tag-cloud-link tag-link-156 tag-link-position-18" style="font-size: 11.868421052632pt;" aria-label="Emergencias en Punta Arenas (7 elementos)">Emergencias en Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/emergencias-punta-arenas/" class="tag-cloud-link tag-link-291 tag-link-position-19" style="font-size: 8pt;" aria-label="Emergencias Punta Arenas (2 elementos)">Emergencias Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/enap-magallanes/" class="tag-cloud-link tag-link-182 tag-link-position-20" style="font-size: 9.1052631578947pt;" aria-label="ENAP Magallanes (3 elementos)">ENAP Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/fosis-magallanes/" class="tag-cloud-link tag-link-164 tag-link-position-21" style="font-size: 8pt;" aria-label="FOSIS Magallanes (2 elementos)">FOSIS Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/gran-premio-de-la-hermandad-2019/" class="tag-cloud-link tag-link-253 tag-link-position-22" style="font-size: 11.407894736842pt;" aria-label="Gran Premio de la Hermandad 2019 (6 elementos)">Gran Premio de la Hermandad 2019</a>
<a href="https://www.ovejeronoticias.cl/tag/iii-zona-naval/" class="tag-cloud-link tag-link-271 tag-link-position-23" style="font-size: 10.026315789474pt;" aria-label="III ZONA NAVAL (4 elementos)">III ZONA NAVAL</a>
<a href="https://www.ovejeronoticias.cl/tag/inach/" class="tag-cloud-link tag-link-286 tag-link-position-24" style="font-size: 8pt;" aria-label="INACH (2 elementos)">INACH</a>
<a href="https://www.ovejeronoticias.cl/tag/magallanes/" class="tag-cloud-link tag-link-272 tag-link-position-25" style="font-size: 9.1052631578947pt;" aria-label="Magallanes (3 elementos)">Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/medio-ambiente-magallanes/" class="tag-cloud-link tag-link-274 tag-link-position-26" style="font-size: 8pt;" aria-label="Medio ambiente Magallanes (2 elementos)">Medio ambiente Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/municipalidad-de-punta-arenas/" class="tag-cloud-link tag-link-155 tag-link-position-27" style="font-size: 8pt;" aria-label="Municipalidad de Punta Arenas (2 elementos)">Municipalidad de Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/noticias/" class="tag-cloud-link tag-link-195 tag-link-position-28" style="font-size: 9.1052631578947pt;" aria-label="Noticias (3 elementos)">Noticias</a>
<a href="https://www.ovejeronoticias.cl/tag/oleg-beloguzov/" class="tag-cloud-link tag-link-143 tag-link-position-29" style="font-size: 8pt;" aria-label="Oleg Beloguzov (2 elementos)">Oleg Beloguzov</a>
<a href="https://www.ovejeronoticias.cl/tag/onemi-magallanes/" class="tag-cloud-link tag-link-194 tag-link-position-30" style="font-size: 10.026315789474pt;" aria-label="ONEMI Magallanes (4 elementos)">ONEMI Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/parque-nacional-torres-del-paina/" class="tag-cloud-link tag-link-201 tag-link-position-31" style="font-size: 8pt;" aria-label="Parque Nacional Torres del Paina (2 elementos)">Parque Nacional Torres del Paina</a>
<a href="https://www.ovejeronoticias.cl/tag/pdi/" class="tag-cloud-link tag-link-340 tag-link-position-32" style="font-size: 9.1052631578947pt;" aria-label="PDI (3 elementos)">PDI</a>
<a href="https://www.ovejeronoticias.cl/tag/pdi-magallanes/" class="tag-cloud-link tag-link-341 tag-link-position-33" style="font-size: 9.1052631578947pt;" aria-label="PDI Magallanes (3 elementos)">PDI Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/plan-de-zonas-extremas-magallanes/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 8pt;" aria-label="Plan de Zonas Extremas Magallanes (2 elementos)">Plan de Zonas Extremas Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/policial/" class="tag-cloud-link tag-link-9 tag-link-position-35" style="font-size: 16.105263157895pt;" aria-label="POLICIAL (22 elementos)">POLICIAL</a>
<a href="https://www.ovejeronoticias.cl/tag/politica/" class="tag-cloud-link tag-link-29 tag-link-position-36" style="font-size: 11.407894736842pt;" aria-label="Política (6 elementos)">Política</a>
<a href="https://www.ovejeronoticias.cl/tag/puerto-natales/" class="tag-cloud-link tag-link-193 tag-link-position-37" style="font-size: 10.026315789474pt;" aria-label="Puerto Natales (4 elementos)">Puerto Natales</a>
<a href="https://www.ovejeronoticias.cl/tag/punta-arenas/" class="tag-cloud-link tag-link-12 tag-link-position-38" style="font-size: 13.526315789474pt;" aria-label="Punta Arenas (11 elementos)">Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/rusia/" class="tag-cloud-link tag-link-144 tag-link-position-39" style="font-size: 8pt;" aria-label="Rusia (2 elementos)">Rusia</a>
<a href="https://www.ovejeronoticias.cl/tag/salud-publica-en-magallanes/" class="tag-cloud-link tag-link-296 tag-link-position-40" style="font-size: 9.1052631578947pt;" aria-label="Salud Pública en Magallanes (3 elementos)">Salud Pública en Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/samu-punta-arenas/" class="tag-cloud-link tag-link-294 tag-link-position-41" style="font-size: 10.026315789474pt;" aria-label="SAMU Punta Arenas (4 elementos)">SAMU Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/sernameg/" class="tag-cloud-link tag-link-165 tag-link-position-42" style="font-size: 8pt;" aria-label="SERNAMEG (2 elementos)">SERNAMEG</a>
<a href="https://www.ovejeronoticias.cl/tag/timaukel/" class="tag-cloud-link tag-link-169 tag-link-position-43" style="font-size: 8pt;" aria-label="Timaukel (2 elementos)">Timaukel</a>
<a href="https://www.ovejeronoticias.cl/tag/tribunales/" class="tag-cloud-link tag-link-27 tag-link-position-44" style="font-size: 12.328947368421pt;" aria-label="Tribunales (8 elementos)">Tribunales</a>
<a href="https://www.ovejeronoticias.cl/tag/ultima-esperanza/" class="tag-cloud-link tag-link-173 tag-link-position-45" style="font-size: 8pt;" aria-label="Ultima Esperanza (2 elementos)">Ultima Esperanza</a></div>
</div></div>
<div class="four columns">
<div class="widget">
<div class="ads300x250-thumb">
<a href="#">
<img src="[banner id="56631"]" alt="" />
</a>
</div>
</div>
</div>
<div class="four columns"><div id="twitter-widget-4" class="widget twitter_feed"><div class="widget-title"><h2>Estamos en twitter</h2></div><strong>Bad Authentication data.</strong></div></div>
</div>
</div>
<div class="footer-bottom">
<div class="row">
<div class="six columns footer-left"> copyright © OvejeroNoticias 2015 | Todos los derechos reservados | <a href="https://www.server-chile.net" target="_blank">Web Hosting</a>
</div>
<div class="six columns footer-right">                  
<ul id="menu-ovejero_m1-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul>             
</div>
</div>  
</div>  
</footer>
<link rel='stylesheet' id='mediaelement-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/lyw4i7mk/679fu.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//www.ovejeronoticias.cl/wp-content/cache/wpfc-minified/31ylgjxt/679fu.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.ovejeronoticias.cl\/wp-admin\/admin-ajax.php","nonce":"97e98b357f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1583596252'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ovejeronoticias.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"84128","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type="text/javascript"> var swp_nonce = "b541043bc2";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html><!-- WP Fastest Cache file was created in 1.9475109577179 seconds, on 07-03-20 12:50:54 -->