<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]--> <!--[if !(IE)]><!--><html lang="es"> <!--<![endif]--><head> <!-- Basic Page Needs
================================================== --><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><title>OvejeroNoticias  Con 50 participantes dio inicio la nueva escuela de formación sindical “Mujeres Líderes” | OvejeroNoticias</title> <!-- Mobile Specific Metas
================================================== --><meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Favicons
================================================== --><link rel="shortcut icon" href="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/logo_ovejero_fv-1.jpeg" type="image/x-icon" /><meta property="og:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Inauguración_EFS.jpg"/><script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- Social Warfare v4.0.1 https://warfareplugins.com --><style>@font-face { font-family: "sw-icon-font"; src:url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1"); src:url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"), url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"), url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"), url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg"); font-weight: normal; font-style: normal; font-display:block; }</style><!-- Social Warfare v4.0.1 https://warfareplugins.com --><!-- The SEO Framework por Sybre Waaijer --><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta name="description" content="La instancia es financiada por el Fondo de Formación Sindical de la Subsecretaría del Trabajo y está enfocada en la formación de mujeres con conocimientos en&#8230;" /><meta property="og:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Inauguración_EFS.jpg" /><meta property="og:image:width" content="1025" /><meta property="og:image:height" content="619" /><meta property="og:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Inauguración_EFS-1024x618.jpg" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Con 50 participantes dio inicio la nueva escuela de formación sindical “Mujeres Líderes” | OvejeroNoticias" /><meta property="og:description" content="La instancia es financiada por el Fondo de Formación Sindical de la Subsecretaría del Trabajo y está enfocada en la formación de mujeres con conocimientos en materia laboral, de género y otras." /><meta property="og:url" content="https://www.ovejeronoticias.cl/2021/07/con-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres/" /><meta property="og:site_name" content="OvejeroNoticias" /><meta property="article:published_time" content="2021-07-07T02:06+00:00" /><meta property="article:modified_time" content="2021-07-07T02:06+00:00" /><meta property="og:updated_time" content="2021-07-07T02:06+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Con 50 participantes dio inicio la nueva escuela de formación sindical “Mujeres Líderes” | OvejeroNoticias" /><meta name="twitter:description" content="La instancia es financiada por el Fondo de Formación Sindical de la Subsecretaría del Trabajo y está enfocada en la formación de mujeres con conocimientos en materia laboral, de género y otras." /><meta name="twitter:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Inauguración_EFS.jpg" /><meta name="twitter:image:width" content="1025" /><meta name="twitter:image:height" content="619" /><link rel="canonical" href="https://www.ovejeronoticias.cl/2021/07/con-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ovejeronoticias.cl/","name":"OvejeroNoticias"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ovejeronoticias.cl/category/noticias/","name":"NOTICIAS"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ovejeronoticias.cl/2021/07/con-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres/","name":"Con 50 participantes dio inicio la nueva escuela de formaci\u00f3n sindical \u201cMujeres L\u00edderes\u201d"}}]}</script> <!-- / The SEO Framework por Sybre Waaijer | 16.00ms meta | 3.97ms boot --> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ovejeronoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; }</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.ovejeronoticias.cl/wp-content/uploads/cache/fvm/1612052506/out/header-295bee12c8e0065121f766d1962424eec77bf2ee.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/uploads/cache/fvm/1612052506/out/header-f0058641a050d28b94dd899c6780665c0c05dbf9.min.js'></script><link rel='https://api.w.org/' href='https://www.ovejeronoticias.cl/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2021%2F07%2Fcon-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2021%2F07%2Fcon-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres%2F&#038;format=xml" /><style type="text/css" media="screen"></style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ovejeronoticias.cl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '84fc8caa-9128-4f48-81b0-1c25901526a1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse !!";
oneSignal_options['subdomainName'] = "Ovejero";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe las notificaciones de nuestros contenidos de forma automática en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparecerá en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificacion aparecerá en tu dispositivo.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'puedes desuscribirte en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://ovejeronoticias.cl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'vejero Noticias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las Notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted ya está suscrito a nuestras Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado nuestras notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias por suscribirse.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted se ha suscrico a las Notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Usted no recibirá mas Notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ovejeronoticias.cl';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- end head --> <!-- Histats.com  START  (aync)--> <script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4205552,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script> <noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4205552&101" alt="contador de visitas gratis" border="0"></a></noscript> <!-- Histats.com  END  --></head><body class="post-template-default single single-post postid-119562 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="content_nav"><div id="nav"><ul id="menu-ovejero_m1" class="menu-top-menu-sf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li></ul><ul id="menu-ovejero_m3" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56650"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57003"><a href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://www.ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li></ul></div></div><div id="sb-site" class="body_wraper_full"><!-- Start header --> <header class="header-wraper"><div class="header_top_wrapper"><div class="row "><div class="six columns header-top-left-bar"><a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div class="mainmenu"><ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li></ul><div class="clearfix"></div></div></div><div class="six columns header-top-right-bar"><div id="search_block_top"><form id="searchbox" action="https://www.ovejeronoticias.cl" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here"> <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a></p></form> <span>Search</span><div class="clearfix"></div></div><div class="clock"> <i class="fa fa-clock-o"></i><div id="Date">miércoles 7 julio 2021</div><ul><li id="hours"></li><li class="point">:</li><li id="min"></li><li class="point">:</li><li id="sec"></li></ul></div><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="four columns header-top-left"> <!-- begin logo --> <a href="https://www.ovejeronoticias.cl"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/logo_ovejero.jpeg" alt="Credibilidad e Identidad Propia | Noticias de la región de Magallanes"/> </a> <!-- end logo --></div><div class="eight columns header-top-right"><div class="widget"><div class="ads728x90-thumb"> <a href="https://www.facebook.com/Silva-Venegas-Abogados-143347346141695/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/02/banner-estudio-juridico.png" alt="" /> </a></div></div></div></div></div> <!-- end header, logo, top ads --> <!-- Start Main menu --><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="row"><div class="main_menu twelve columns"><!-- main menu --><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-56650" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li><li id="menu-item-57003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li><li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li><li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li><li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li></ul><div class="clearfix"></div></div> <!-- end main menu --></div></div></div><div class="news_ticker_wrapper"><div class="row"><div class="nine columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">Noticias en desarrollo<i class="fa fa-caret-right"></i></div></div><div class="marquee" id="mycrawler"><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/mop-avanza-en-proyectos-para-mejorar-primeras-companias-de-punta-arenas-y-puerto-natales/">MOP avanza en proyectos para mejorar Primeras Compañías de Punta Arenas y Puerto Natales.</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/con-distintas-actividades-ballet-folclorico-municipal-de-punta-arenas-celebra-sus-11-anos-de-vida-artistica/">Con distintas actividades, Ballet Folclórico Municipal de Punta Arenas celebra sus 11 años de vida artística</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/con-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres/">Con 50 participantes dio inicio la nueva escuela de formación sindical “Mujeres Líderes”</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/seremi-de-salud-entrego-servicios-a-la-comunidad-en-gobierno-en-terreno-en-punta-arenas/">Seremi de Salud entregó servicios a la comunidad en “gobierno en terreno” en Punta Arenas</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/mesa-ciudad-de-la-camara-chilena-de-la-construccion-se-reune-con-gobernador-electo-jorge-flies-para-analizar-propuestas-urbanas-en-punta-arenas/">Mesa Ciudad de la Cámara Chilena de la Construcción se reúne con Gobernador electo  Jorge Flies, para analizar propuestas urbanas en Punta Arenas</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/sercotec-abrira-las-postulaciones-del-programa-que-permitira-crear-mas-emprendimientos-en-la-region/">Sercotec abrirá las postulaciones del programa que permitirá crear más emprendimientos en la región</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/encuesta-casen-en-pandemia-con-un-5-7-magallanes-continua-siendo-la-region-con-menor-pobreza/">Encuesta Casen en Pandemia: con un 5.7%, Magallanes continúa siendo la región con menor pobreza</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/diputada-amar-solicita-a-la-fiscalia-nacional-economica-indagar-alza-sostenida-de-precios-en-materiales-de-construccion/">Diputada Amar solicita a la Fiscalía Nacional Económica indagar alza sostenida de precios en materiales de construcción</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/reporte-constituyente-n-1-estado-de-avance-de-las-actividades-de-la-convencion-constitucional/">Reporte Constituyente N° 1 &#8211; Estado de avance de las actividades de la Convención Constitucional</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2021/07/15-casos-nuevos-de-covid19-en-las-recientes-24-horas-se-registran-en-magallanes/">15 casos nuevos de covid19 en las recientes 24 horas se registran en Magallanes</a></div></div></div></div><div class="three columns"><ul class="social-icons-list top-bar-social"><li><a href="#" target="_blank"><img src="https://www.ovejeronoticias.cl/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="http://www.twitter.com/ovejeronoticias" target="_blank"><img src="https://www.ovejeronoticias.cl/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div></div></header><!-- begin content --> <section id="content_main" class="clearfix"><div class="row main_content"><div class="eight columns" id="content"><div class="widget_container content_page"> <!-- start post --><div class="post-119562 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-noticias category-punta-arenas category-titulares" id="post-119562" itemscope="" itemtype="http://schema.org/Review"><div class="single_post_title"><h1 itemprop="name" class="entry-title single-post-title">Con 50 participantes dio inicio la nueva escuela de formación sindical “Mujeres Líderes”</h1><p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Jul 06, 2021</span><span class="meta-cat"><i class="fa fa-book"></i><a href="https://www.ovejeronoticias.cl/category/covid-19/" rel="category tag">COVID-19 EN MAGALLANES</a>, <a href="https://www.ovejeronoticias.cl/category/noticias/" rel="category tag">NOTICIAS</a>, <a href="https://www.ovejeronoticias.cl/category/punta-arenas/" rel="category tag">PUNTA ARENAS</a>, <a href="https://www.ovejeronoticias.cl/category/titulares/" rel="category tag">TITULARES</a></span><span class="meta-comment"><a href="https://www.ovejeronoticias.cl/2021/07/con-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="119562" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div><div class="clearfix"></div><div class="post_content"><p><strong><em>La instancia es financiada por el
Fondo de Formación Sindical de la Subsecretaría del Trabajo y está enfocada en
la formación de mujeres con conocimientos en materia laboral, de género y otras.</em></strong></p><figure class="wp-block-image"><img src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Inauguración_EFS-1024x618.jpg" alt="" class="wp-image-119563" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Inauguración_EFS-1024x618.jpg 1024w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Inauguración_EFS-300x181.jpg 300w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Inauguración_EFS-768x464.jpg 768w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Inauguración_EFS.jpg 1025w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p>Con la importante misión de formar mujeres líderes en el
ámbito sindical y social al interior de las empresas e instituciones, hace
algunos días dio inicio la nueva Escuela de Formación Sindical financiada por
la subsecretaría del Trabajo para el año 2021.</p><p>La instancia está enfocada en todas aquellas mujeres que
actualmente ejerzan la dirigencia sindical, trabajadoras y/o representantes de
Comités Paritarios, pero también para todas aquellas que tengan la inquietud de
aprender materias relevantes en el ámbito sindical y laboral, tal como lo
expresó la Seremi del Trabajo, Victoria Cortés, quien fue la encargada de abrir
la ceremonia inaugural.</p><p>En sus palabras, “en el marco de la pandemia que estamos
viviendo y de todos los efectos que ha tenido, sabemos que se viene un tremendo
desafío para todas las mujeres, especialmente para quienes son dirigentes
sindicales. Ellas cumplen un rol social muy potente. Por lo mismo, destaco,
valoro y agradezco a las casi 50 alumnas que hoy participan de este curso, pues
el tiempo que inviertan va a traducirse en la adquisición de nuevas
herramientas para desarrollar su labor y poder hacer las bajadas a sus socios y
socias trabajadoras”.</p><p>Por tanto, agregó, “este curso, si bien está dirigido a
mujeres dirigentes sindicales, también se han sumado aquellas que están
interesadas en aprender y sumar conocimientos para ser un aporte en sus
diferentes organizaciones, lo cual es sumamente importante para seguir sumando
mujeres líderes en el futuro”.</p><p>Al respecto, Cristian Hormazábal, de la “Fundación
Prepárate”, organización encargada de la ejecución regional del curso, expresó
que “esta es la segunda vez que somos parte de la ejecución de la Escuela de
Formación Sindical. Sabemos lo importante que es para la formación de nuevas
mujeres líderes y todo lo que representa, además, que más mujeres se sumen a
las dirigencias sindicales, por lo cual, estamos desarrollando este curso de la
mejor manera posible y con las materias que ellas necesitan”.</p><p>Durante la primera clase, se entregó información
relativa al mercado laboral actual, a cargo del director regional de Sence
Magallanes, Enrique Hernández, quien destacó la importancia de desarrollar
instancias de capacitación para las dirigentes. “Como Sence estamos muy
contentos de haber participado de esta clase inaugural y siempre dispuestos a apoyarlas
y a colaborar con todas las dirigentas sindicales con información que es
importante para la toma de decisiones de ellas, para que puedan hacer una buena
gestión al interior de sus sindicatos y puedan aportar valor, por lo cual
destacamos el apoyo de la subsecretaría del Trabajo para desarrollar este tipo
de escuelas”.</p><p>Durante la sesión, varias de las participantes
aprovecharon de conocerse e intercambiar opiniones desde sus diversas áreas de
trabajo. Una de ellas fue Lidia Martínez, trabajadora del Hospital Clínico
Magallanes y miembro de la Fenats Magallanes, quien expresó que: “me interesan
mucho este tipo de cursos en lo que respecta al estatuto administrativo y
algunas cosas relacionadas con sindicatos. Pertenezco a la Fenats Magallanes y
siempre estoy participando activamente de las actividades que ellos tienen, especialmente
con la comunidad. Por eso me interesó el curso para fortalecer los
conocimientos que uno necesita para desarrollar este tipo de actividades”.</p><p>Asimismo, Ninen Gómez, comunicadora de diferentes medios
regionales, quien realiza, además, diversas labores sociales, agradeció la
instancia de capacitación: “Estoy muy feliz de participar en este curso, porque
creo que cualquier tipo de capacitación siempre es bienvenida para nosotras,
porque no hay tantas oportunidades para hacer curso. Creo que en cada experiencia
se aprende mucho y nos ayuda con el trabajo que podamos realizar como personas
dentro de la región o donde nos desenvolvemos, así que muchas gracias”.</p><p>La escuela se desarrollará durante los meses de julio y
agosto, con diversos módulos de aprendizaje entre los que se destacan materias
relacionadas con brechas de género, normas laborales, derechos fundamentales
con perspectiva de género, salud y seguridad en el trabajo, alfabetización
digital, liderazgo y comunicación efectiva, educación cívica, entre otras.</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="119562" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2021%2F07%2Fcon-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2021%2F07%2Fcon-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Con+50+participantes+dio+inicio+la+nueva+escuela+de+formaci%C3%B3n+sindical+%E2%80%9CMujeres+L%C3%ADderes%E2%80%9D&url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2021%2F07%2Fcon-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres%2F" data-link="https://twitter.com/intent/tweet?text=Con+50+participantes+dio+inicio+la+nueva+escuela+de+formaci%C3%B3n+sindical+%E2%80%9CMujeres+L%C3%ADderes%E2%80%9D&url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2021%2F07%2Fcon-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2021%2F07%2Fcon-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2021%2F07%2Fcon-50-participantes-dio-inicio-la-nueva-escuela-de-formacion-sindical-mujeres-lideres%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div></div><hr class="none" /><div class="tag-cat"></div><div class="clearfix"></div><div class="postnav"> <span class="left"> <i class="fa fa-angle-double-left"></i> <a href="https://www.ovejeronoticias.cl/2021/07/con-distintas-actividades-ballet-folclorico-municipal-de-punta-arenas-celebra-sus-11-anos-de-vida-artistica/" id="prepost"><span>Entrada anterior</span>Con distintas actividades, Ballet Folclórico Municipal de Punta Arenas celebra sus 11 años de vida artística</a></span> <span class="right"><i class="fa fa-angle-double-right"></i> <a href="https://www.ovejeronoticias.cl/2021/07/seremi-de-salud-entrego-servicios-a-la-comunidad-en-gobierno-en-terreno-en-punta-arenas/" id="nextpost"><span>Entrada siguiente</span>Seremi de Salud entregó servicios a la comunidad en “gobierno en terreno” en Punta Arenas</a> </span></div><hr class="none"><div class="related-posts"><div class="widget-title"><h2>Related articles</h2></div><div class="clearfix"></div><ul><li > <a  class="entry-thumb feature-link" href="https://www.ovejeronoticias.cl/2021/07/mop-avanza-en-proyectos-para-mejorar-primeras-companias-de-punta-arenas-y-puerto-natales/" title="MOP avanza en proyectos para mejorar Primeras Compañías de Punta Arenas y Puerto Natales."> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/Primera-Punta-Arenas-250x242.jpg" /> </a><h4> <a class="title related-title" href="https://www.ovejeronoticias.cl/2021/07/mop-avanza-en-proyectos-para-mejorar-primeras-companias-de-punta-arenas-y-puerto-natales/" rel="bookmark" title="Permanent link to MOP avanza en proyectos para mejorar Primeras Compañías de Punta Arenas y Puerto Natales."> MOP avanza en proyectos para mejorar Primeras Compañías de Punta Arenas y Puerto Natales. </a></h4></li><li > <a  class="entry-thumb feature-link" href="https://www.ovejeronoticias.cl/2021/07/con-distintas-actividades-ballet-folclorico-municipal-de-punta-arenas-celebra-sus-11-anos-de-vida-artistica/" title="Con distintas actividades, Ballet Folclórico Municipal de Punta Arenas celebra sus 11 años de vida artística"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/foto-comunicado-5-250x242.jpg" /> </a><h4> <a class="title related-title" href="https://www.ovejeronoticias.cl/2021/07/con-distintas-actividades-ballet-folclorico-municipal-de-punta-arenas-celebra-sus-11-anos-de-vida-artistica/" rel="bookmark" title="Permanent link to Con distintas actividades, Ballet Folclórico Municipal de Punta Arenas celebra sus 11 años de vida artística"> Con distintas actividades, Ballet Folclórico Municipal de Punta Arenas celebra sus 11 años de vida artística </a></h4></li><li class="last-post"> <a  class="entry-thumb feature-link" href="https://www.ovejeronoticias.cl/2021/07/seremi-de-salud-entrego-servicios-a-la-comunidad-en-gobierno-en-terreno-en-punta-arenas/" title="Seremi de Salud entregó servicios a la comunidad en “gobierno en terreno” en Punta Arenas"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/test-antígeno-250x242.jpeg" /> </a><h4> <a class="title related-title" href="https://www.ovejeronoticias.cl/2021/07/seremi-de-salud-entrego-servicios-a-la-comunidad-en-gobierno-en-terreno-en-punta-arenas/" rel="bookmark" title="Permanent link to Seremi de Salud entregó servicios a la comunidad en “gobierno en terreno” en Punta Arenas"> Seremi de Salud entregó servicios a la comunidad en “gobierno en terreno” en Punta Arenas </a></h4></li></ul></div><hr class="none" /><!-- comment --><div id="comments" class="comments-area"></div><!-- #comments .comments-area --></div> <!-- end post --><div class="brack_space"></div></div></div><div class="four columns" id="sidebar"><div class="widget"><div class="ads300x250-thumb"> <a href=" https://www.saludmagallanes.cl/cms/donacion-de-sangre/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/05/Donacion-de-Sangre-300x300.jpg" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="https://www.minsal.cl/nuevo-coronavirus-2019-ncov/casos-confirmados-en-chile-covid-19/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/04/banner-lateral_plan-de-accion-coronavirus.png" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="https://www.ovejeronoticias.cl/2021/06/tarifas-ovejero-noticias-para-elecciones-primarias-presidenciales-2021/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/06/Tarifa-Electoral.png" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="http://www.aguasmagallanes.cl/recursos-ama/mailing-invierno2021.pdf"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/05/ovejero-AMA-1.jpg" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="https://www.patagonianinternationalmarathon.com/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/04/imageonline-co-gifimage-2.gif" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="http://www.edelmag.cl/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/cierre-de-oficinas.png" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="https://seremi12.redsalud.gob.cl/marea-roja/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/04/marea-roja-300x250.gif" alt="" /> </a></div></div><div id="text-2" class="widget widget_text"><div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-56632 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/2EDELMAG.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://www.edelmag.cl" rel="noopener noreferrer"></a></div></div><div class="banner_wrapper" style=""><div class="banner  banner-56642 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/6vilicic.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://vilicicsa.cl/" rel="noopener noreferrer"></a></div></div><p>&nbsp;</p><p>&nbsp;</p></div><div class="margin-bottom"></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="http://seremi12.redsalud.gob.cl/?p=9630"> <img src="http://ovejeronoticias.cl/wp-content/uploads/2019/10/Logo-EVS-ovejeronoticias-ok.jpg" alt="" /> </a></div></div><div class="brack_space"></div></div></div> </section> <!-- end content --> <!-- Start footer --> <footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div id="twitter-widget-5" class="widget twitter_feed"><div class="widget-title"><h2>OVEJERO NOTICIAS EN TWITTER</h2></div><strong>Bad Authentication data.</strong></div><div id="rec-carousel-posts-4" class="widget carousel_post"><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation"><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2019/02/diario-elecciones-informacion-civica-y-educacion-ciudadana/" class="feature-link" title="DIARIO ELECCIONES"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/03/votando-400x255.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2021/03/votando-400x255.png 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/03/votando-171x108.png 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/reportajes/">REPORTAJES</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2019/02/diario-elecciones-informacion-civica-y-educacion-ciudadana/">DIARIO ELECCIONES</a></h1></div></div><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/" class="feature-link" title="Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2018/03/app-AM-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2018/03/app-AM-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2018/03/app-AM-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/reportajes/">REPORTAJES</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/titulares/">TITULARES</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/">Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes</a></h1></div></div><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2016/12/magallanes-uno-de-los-polos-mundiales-futuros-de-produccion-del-hidrogeno-verde-2/" class="feature-link" title="Magallanes, uno de los polos mundiales futuros de producción del Hidrógeno Verde"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/04/hidrogenocolor-400x255.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2021/04/hidrogenocolor-400x255.png 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/04/hidrogenocolor-171x108.png 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/reportajes/">REPORTAJES</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2016/12/magallanes-uno-de-los-polos-mundiales-futuros-de-produccion-del-hidrogeno-verde-2/">Magallanes, uno de los polos mundiales futuros de producción del Hidrógeno Verde</a></h1></div></div><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2016/11/alumnos-de-la-escuela-18-de-septiembre-se-suman-a-proyecto-para-recuperar-la-historia-de-los-barrios-vinculada-al-estrecho-de-magallanes/" class="feature-link" title="Alumnos de la Escuela 18 de Septiembre se suman a proyecto para recuperar la historia de los barrios vinculada al “Estrecho de Magallanes”"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2016/11/4-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2016/11/4-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2016/11/4-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/reportajes/">REPORTAJES</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2016/11/alumnos-de-la-escuela-18-de-septiembre-se-suman-a-proyecto-para-recuperar-la-historia-de-los-barrios-vinculada-al-estrecho-de-magallanes/">Alumnos de la Escuela 18 de Septiembre se suman a proyecto para recuperar la historia de los barrios vinculada al “Estrecho de Magallanes”</a></h1></div></div><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2016/11/con-intervencion-urbana-en-plaza-de-armas-conmemoraran-el-dia-internacional-para-la-prevencion-del-abuso-sexual-infantil/" class="feature-link" title="Con intervención urbana en Plaza de Armas conmemorarán el “Día internacional para la prevención del abuso sexual infantil”"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2016/11/justicia-1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2016/11/justicia-1-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2016/11/justicia-1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/reportajes/">REPORTAJES</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2016/11/con-intervencion-urbana-en-plaza-de-armas-conmemoraran-el-dia-internacional-para-la-prevencion-del-abuso-sexual-infantil/">Con intervención urbana en Plaza de Armas conmemorarán el “Día internacional para la prevención del abuso sexual infantil”</a></h1></div></div></div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-title"><h2>Hablamos de:</h2></div><div class="tagcloud"><a href="https://www.ovejeronoticias.cl/tag/accidente/" class="tag-cloud-link tag-link-178 tag-link-position-1" style="font-size: 9.1052631578947pt;" aria-label="Accidente (3 elementos)">Accidente</a> <a href="https://www.ovejeronoticias.cl/tag/aguas-magallanes/" class="tag-cloud-link tag-link-216 tag-link-position-2" style="font-size: 8pt;" aria-label="Aguas Magallanes (2 elementos)">Aguas Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/antartica/" class="tag-cloud-link tag-link-47 tag-link-position-3" style="font-size: 12.328947368421pt;" aria-label="Antártica (8 elementos)">Antártica</a> <a href="https://www.ovejeronoticias.cl/tag/armada-de-chile/" class="tag-cloud-link tag-link-354 tag-link-position-4" style="font-size: 10.026315789474pt;" aria-label="Armada de Chile (4 elementos)">Armada de Chile</a> <a href="https://www.ovejeronoticias.cl/tag/bomberos-punta-arenas/" class="tag-cloud-link tag-link-292 tag-link-position-5" style="font-size: 10.026315789474pt;" aria-label="Bomberos Punta Arenas (4 elementos)">Bomberos Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/carabineros/" class="tag-cloud-link tag-link-177 tag-link-position-6" style="font-size: 12.789473684211pt;" aria-label="Carabineros (9 elementos)">Carabineros</a> <a href="https://www.ovejeronoticias.cl/tag/carabineros-punta-arenas/" class="tag-cloud-link tag-link-366 tag-link-position-7" style="font-size: 10.763157894737pt;" aria-label="Carabineros Punta Arenas (5 elementos)">Carabineros Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/clima-en-magallanes/" class="tag-cloud-link tag-link-322 tag-link-position-8" style="font-size: 10.026315789474pt;" aria-label="Clima en Magallanes (4 elementos)">Clima en Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/coronavirus/" class="tag-cloud-link tag-link-383 tag-link-position-9" style="font-size: 10.026315789474pt;" aria-label="Coronavirus (4 elementos)">Coronavirus</a> <a href="https://www.ovejeronoticias.cl/tag/coronavirus-magallanes/" class="tag-cloud-link tag-link-422 tag-link-position-10" style="font-size: 9.1052631578947pt;" aria-label="Coronavirus Magallanes (3 elementos)">Coronavirus Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/covid19/" class="tag-cloud-link tag-link-311 tag-link-position-11" style="font-size: 11.407894736842pt;" aria-label="COVID19 (6 elementos)">COVID19</a> <a href="https://www.ovejeronoticias.cl/tag/covid19-en-magallanes/" class="tag-cloud-link tag-link-453 tag-link-position-12" style="font-size: 15.368421052632pt;" aria-label="Covid19 en Magallanes (18 elementos)">Covid19 en Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/cronica/" class="tag-cloud-link tag-link-28 tag-link-position-13" style="font-size: 16.565789473684pt;" aria-label="CRONICA (25 elementos)">CRONICA</a> <a href="https://www.ovejeronoticias.cl/tag/cronica-regional/" class="tag-cloud-link tag-link-50 tag-link-position-14" style="font-size: 22pt;" aria-label="Crónica Regional (99 elementos)">Crónica Regional</a> <a href="https://www.ovejeronoticias.cl/tag/cultura/" class="tag-cloud-link tag-link-31 tag-link-position-15" style="font-size: 16.289473684211pt;" aria-label="Cultura (23 elementos)">Cultura</a> <a href="https://www.ovejeronoticias.cl/tag/educacion/" class="tag-cloud-link tag-link-30 tag-link-position-16" style="font-size: 16.75pt;" aria-label="Educación (26 elementos)">Educación</a> <a href="https://www.ovejeronoticias.cl/tag/elecciones-en-magallanes/" class="tag-cloud-link tag-link-491 tag-link-position-17" style="font-size: 9.1052631578947pt;" aria-label="Elecciones en Magallanes (3 elementos)">Elecciones en Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/emergencias/" class="tag-cloud-link tag-link-192 tag-link-position-18" style="font-size: 9.1052631578947pt;" aria-label="Emergencias (3 elementos)">Emergencias</a> <a href="https://www.ovejeronoticias.cl/tag/emergencias-en-punta-arenas/" class="tag-cloud-link tag-link-156 tag-link-position-19" style="font-size: 11.868421052632pt;" aria-label="Emergencias en Punta Arenas (7 elementos)">Emergencias en Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/emergencias-punta-arenas/" class="tag-cloud-link tag-link-291 tag-link-position-20" style="font-size: 9.1052631578947pt;" aria-label="Emergencias Punta Arenas (3 elementos)">Emergencias Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/enap-magallanes/" class="tag-cloud-link tag-link-182 tag-link-position-21" style="font-size: 10.026315789474pt;" aria-label="ENAP Magallanes (4 elementos)">ENAP Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/fosis-magallanes/" class="tag-cloud-link tag-link-164 tag-link-position-22" style="font-size: 9.1052631578947pt;" aria-label="FOSIS Magallanes (3 elementos)">FOSIS Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/gran-premio-de-la-hermandad-2019/" class="tag-cloud-link tag-link-253 tag-link-position-23" style="font-size: 11.407894736842pt;" aria-label="Gran Premio de la Hermandad 2019 (6 elementos)">Gran Premio de la Hermandad 2019</a> <a href="https://www.ovejeronoticias.cl/tag/hospital-clinico-magallanes/" class="tag-cloud-link tag-link-295 tag-link-position-24" style="font-size: 11.407894736842pt;" aria-label="Hospital Clínico Magallanes (6 elementos)">Hospital Clínico Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/iii-zona-naval/" class="tag-cloud-link tag-link-271 tag-link-position-25" style="font-size: 11.407894736842pt;" aria-label="III ZONA NAVAL (6 elementos)">III ZONA NAVAL</a> <a href="https://www.ovejeronoticias.cl/tag/inach/" class="tag-cloud-link tag-link-286 tag-link-position-26" style="font-size: 10.763157894737pt;" aria-label="INACH (5 elementos)">INACH</a> <a href="https://www.ovejeronoticias.cl/tag/magallanes/" class="tag-cloud-link tag-link-272 tag-link-position-27" style="font-size: 10.763157894737pt;" aria-label="Magallanes (5 elementos)">Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/noticias/" class="tag-cloud-link tag-link-195 tag-link-position-28" style="font-size: 9.1052631578947pt;" aria-label="Noticias (3 elementos)">Noticias</a> <a href="https://www.ovejeronoticias.cl/tag/oleg-beloguzov/" class="tag-cloud-link tag-link-143 tag-link-position-29" style="font-size: 8pt;" aria-label="Oleg Beloguzov (2 elementos)">Oleg Beloguzov</a> <a href="https://www.ovejeronoticias.cl/tag/onemi-magallanes/" class="tag-cloud-link tag-link-194 tag-link-position-30" style="font-size: 11.407894736842pt;" aria-label="ONEMI Magallanes (6 elementos)">ONEMI Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/parque-nacional-torres-del-paina/" class="tag-cloud-link tag-link-201 tag-link-position-31" style="font-size: 8pt;" aria-label="Parque Nacional Torres del Paina (2 elementos)">Parque Nacional Torres del Paina</a> <a href="https://www.ovejeronoticias.cl/tag/pdi/" class="tag-cloud-link tag-link-340 tag-link-position-32" style="font-size: 9.1052631578947pt;" aria-label="PDI (3 elementos)">PDI</a> <a href="https://www.ovejeronoticias.cl/tag/pdi-magallanes/" class="tag-cloud-link tag-link-341 tag-link-position-33" style="font-size: 10.026315789474pt;" aria-label="PDI Magallanes (4 elementos)">PDI Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/plan-de-zonas-extremas-magallanes/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 8pt;" aria-label="Plan de Zonas Extremas Magallanes (2 elementos)">Plan de Zonas Extremas Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/policial/" class="tag-cloud-link tag-link-9 tag-link-position-35" style="font-size: 16.105263157895pt;" aria-label="POLICIAL (22 elementos)">POLICIAL</a> <a href="https://www.ovejeronoticias.cl/tag/politica/" class="tag-cloud-link tag-link-29 tag-link-position-36" style="font-size: 12.328947368421pt;" aria-label="Política (8 elementos)">Política</a> <a href="https://www.ovejeronoticias.cl/tag/porvenir/" class="tag-cloud-link tag-link-315 tag-link-position-37" style="font-size: 9.1052631578947pt;" aria-label="Porvenir (3 elementos)">Porvenir</a> <a href="https://www.ovejeronoticias.cl/tag/puerto-natales/" class="tag-cloud-link tag-link-193 tag-link-position-38" style="font-size: 10.026315789474pt;" aria-label="Puerto Natales (4 elementos)">Puerto Natales</a> <a href="https://www.ovejeronoticias.cl/tag/puerto-williams/" class="tag-cloud-link tag-link-362 tag-link-position-39" style="font-size: 9.1052631578947pt;" aria-label="Puerto Williams (3 elementos)">Puerto Williams</a> <a href="https://www.ovejeronoticias.cl/tag/punta-arenas/" class="tag-cloud-link tag-link-12 tag-link-position-40" style="font-size: 15.368421052632pt;" aria-label="Punta Arenas (18 elementos)">Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/region-de-magallanes/" class="tag-cloud-link tag-link-344 tag-link-position-41" style="font-size: 12.328947368421pt;" aria-label="Región de Magallanes (8 elementos)">Región de Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/rusia/" class="tag-cloud-link tag-link-144 tag-link-position-42" style="font-size: 8pt;" aria-label="Rusia (2 elementos)">Rusia</a> <a href="https://www.ovejeronoticias.cl/tag/salud-publica-en-magallanes/" class="tag-cloud-link tag-link-296 tag-link-position-43" style="font-size: 11.407894736842pt;" aria-label="Salud Pública en Magallanes (6 elementos)">Salud Pública en Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/samu-punta-arenas/" class="tag-cloud-link tag-link-294 tag-link-position-44" style="font-size: 11.407894736842pt;" aria-label="SAMU Punta Arenas (6 elementos)">SAMU Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/tribunales/" class="tag-cloud-link tag-link-27 tag-link-position-45" style="font-size: 12.328947368421pt;" aria-label="Tribunales (8 elementos)">Tribunales</a></div></div></div><div class="four columns"><div class="widget"><div class="ads300x250-thumb"> <a href="#"> <img src="[banner id="56631"]" alt="" /> </a></div></div></div><div class="four columns"><div id="twitter-widget-4" class="widget twitter_feed"><div class="widget-title"><h2>Estamos en twitter</h2></div><strong>Bad Authentication data.</strong></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"> copyright © OvejeroNoticias 2015 | Todos los derechos reservados | <a href="https://www.server-chile.net" target="_blank">Web Hosting</a></div><div class="six columns footer-right"><ul id="menu-ovejero_m1-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li></ul></div></div></div> </footer> <script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.ovejeronoticias.cl\/wp-admin\/admin-ajax.php","nonce":"0abf37ce29"};
var socialWarfare = {"addons":[],"post_id":"119562","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/*  */</script> <script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/uploads/cache/fvm/1612052506/out/footer-9535a67228073ab30f2d9210093ef75986e652d6.min.js'></script><script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/mediaelement-and-player.min.js'></script><script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/uploads/cache/fvm/1612052506/out/footer-3c987b9630f924b42daba361c9c548534e9d5c78.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script><script type="text/javascript">var swp_nonce = "6da42f5c9e";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.ovejeronoticias.cl/wp-admin/admin-ajax.php"; var swp_post_id = "119562";var swpClickTracking = false;</script></div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div></body></html>