		<!doctype html>
		<html lang="es">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Presidente de la República destacó el trabajo del equipo chileno ante la Corte Internacional de Justicia por las aguas del Silala y dijo esperar que Chile y Bolivia den un nuevo paso en sus relaciones bilaterales &#8211; OvejeroNoticias</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Social Warfare v4.3.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.3.0 https://warfareplugins.com - END OF OUTPUT -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; Feed" href="https://www.ovejeronoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; Feed de los comentarios" href="https://www.ovejeronoticias.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; Comentario Presidente de la República destacó el trabajo del equipo chileno ante la Corte Internacional de Justicia por las aguas del Silala y dijo esperar que Chile y Bolivia den un nuevo paso en sus relaciones bilaterales del feed" href="https://www.ovejeronoticias.cl/2022/04/presidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ovejeronoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ovejeronoticias.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.ovejeronoticias.cl/wp-content/themes/cream-magazine/style.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.ovejeronoticias.cl/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ovejeronoticias.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ovejeronoticias.cl/wp-json/wp/v2/posts/134403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ovejeronoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ovejeronoticias.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.ovejeronoticias.cl/2022/04/presidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones/" />
<link rel='shortlink' href='https://www.ovejeronoticias.cl/?p=134403' />
<link rel="alternate" type="application/json+oembed" href="https://www.ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2022%2F04%2Fpresidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2022%2F04%2Fpresidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones%2F&#038;format=xml" />
        <script type="text/javascript">
            var StrCPVisits_page_data = {
                'abort' : 'false',
                'title' : 'Presidente de la República destacó el trabajo del equipo chileno ante la Corte Internacional de Justicia por las aguas del Silala y dijo esperar que Chile y Bolivia den un nuevo paso en sus relaciones bilaterales',
            };

        </script>
        <link rel="pingback" href="https://www.ovejeronoticias.cl/xmlrpc.php">		<style>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</style>
		        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.ovejeronoticias.cl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '84fc8caa-9128-4f48-81b0-1c25901526a1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse !!";
oneSignal_options['subdomainName'] = "Ovejero";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recibe las notificaciones de nuestros contenidos de forma automática en tu escritorio.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un Ejemplo de Notificación.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notificación aparecerá en tu escritorio.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de Notificación.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificacion aparecerá en tu dispositivo.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "puedes desuscribirte en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://ovejeronoticias.cl";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "vejero Noticias";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las Notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted ya está suscrito a nuestras Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado nuestras notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias por suscribirse.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted se ha suscrico a las Notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Usted no recibirá mas Notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ovejeronoticias.cl';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/cropped-logo_ovejero_fv-1-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/cropped-logo_ovejero_fv-1-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/cropped-logo_ovejero_fv-1-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/cropped-logo_ovejero_fv-1-270x270.jpeg" />
	</head>
 	 		<body class="post-template-default single single-post postid-134403 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
            <div class="top-header">
            <div class="cm-container">
                <div class="row">
                    <div class="cm-col-lg-8 cm-col-md-7 cm-col-12">
                        <div class="top-header-left">
                            <ul id="menu-ovejero_m1" class="menu"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">INICIO</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul>                        </div><!-- .top-header-left -->
                    </div><!-- col -->
                    <div class="cm-col-lg-4 cm-col-md-5 cm-col-12">
                        <div class="top-header-social-links">
                             		<ul class="social-icons">
 			 				<li><a href="https://www.facebook.com/people/Ovejero-Noticias/100063755043408/" target="_blank">Facebook</a></li>
 				            
            	<li><a href="https://twitter.com/OvejeroNoticias" target="_blank">Twitter</a></li>
            	       
            	<li><a href="https://www.instagram.com/ovejeronoticias/" target="_blank">Instagram</a></li>
            	       
        </ul>
 		                        </div><!-- .top-header-social-links -->
                    </div><!-- .col -->
                </div><!-- .row -->
            </div><!-- .cm-container -->
        </div><!-- .top-header -->
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://www.ovejeronoticias.cl/" class="custom-logo-link" rel="home"><img width="4271" height="1953" src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/09/OVEJERO-NOTICIAS.png" class="custom-logo" alt="OvejeroNoticias" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2020/09/OVEJERO-NOTICIAS.png 4271w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/09/OVEJERO-NOTICIAS-300x137.png 300w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/09/OVEJERO-NOTICIAS-768x351.png 768w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/09/OVEJERO-NOTICIAS-1024x468.png 1024w" sizes="(max-width: 4271px) 100vw, 4271px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="media_image-3" class="widget widget_media_image"><a href="https://www.epaustral.cl/"><img width="728" height="90" src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/EPA-2021.png" class="image wp-image-120662  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/EPA-2021.png 728w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/EPA-2021-300x37.png 300w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/EPA-2021-720x90.png 720w" sizes="(max-width: 728px) 100vw, 728px" /></a></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-ovejero_m3" class=""><li class="home-btn"><a href="https://www.ovejeronoticias.cl/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://ovejeronoticias.cl/tag/policial">POLICIAL</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="http://ovejeronoticias.cl/tag/tribunales">TRIBUNALES</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="http://ovejeronoticias.cl/tag/cronica">CRÓNICA REGIONAL</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="http://ovejeronoticias.cl/tag/politica">POLÍTICA</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="http://ovejeronoticias.cl/tag/educacion">EDUCACIÓN</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="http://ovejeronoticias.cl/tag/cultura">CULTURA</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://www.ovejeronoticias.cl/"><input type="search" name="s" placeholder="Escribe aquí" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.ovejeronoticias.cl/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.ovejeronoticias.cl/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.ovejeronoticias.cl/2022/04/" itemprop="item"><span itemprop="name">abril</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.ovejeronoticias.cl/2022/04/presidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones" itemprop="item"><span itemprop="name">Presidente de la República destacó el trabajo del equipo chileno ante la Corte Internacional de Justicia por las aguas del Silala y dijo esperar que Chile y Bolivia den un nuevo paso en sus relaciones bilaterales</span></a><meta itemprop="position" content="4" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-134403" class="post-detail post-134403 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno category-noticias-nacionales category-relaciones-internacionales category-titulares">
	    <div class="the_title">
	        <h1>Presidente de la República destacó el trabajo del equipo chileno ante la Corte Internacional de Justicia por las aguas del Silala y dijo esperar que Chile y Bolivia den un nuevo paso en sus relaciones bilaterales</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://www.ovejeronoticias.cl/author/ovejero/">Ovejero Noticias</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://www.ovejeronoticias.cl/2022/04/presidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones/"><time class="entry-date published" datetime="2022-04-19T16:06:52-03:00">19 de abril de 2022</time></a>
				           	</li><!-- .posted_date -->
				           									<li class="entry_cats">
									<a href="https://www.ovejeronoticias.cl/category/gobierno/" rel="category tag">GOBIERNO</a>, <a href="https://www.ovejeronoticias.cl/category/noticias-nacionales/" rel="category tag">NOTICIAS NACIONALES</a>, <a href="https://www.ovejeronoticias.cl/category/relaciones-internacionales/" rel="category tag">RELACIONES INTERNACIONALES</a>, <a href="https://www.ovejeronoticias.cl/category/titulares/" rel="category tag">TITULARES</a>								</li><!-- .entry_cats -->
										        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="653" height="431" src="https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/msm9406_653x431.jpg" class="attachment-full size-full wp-post-image" alt="Presidente de la República destacó el trabajo del equipo chileno ante la Corte Internacional de Justicia por las aguas del Silala y dijo esperar que Chile y Bolivia den un nuevo paso en sus relaciones bilaterales" loading="lazy" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/msm9406_653x431.jpg 653w, https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/msm9406_653x431-300x198.jpg 300w" sizes="(max-width: 653px) 100vw, 653px" />						<figcaption></figcaption>
											</figure>
				</div>
					    <div class="the_content">
	    	
<h4>El equipo de Cancillería expuso, ante el Mandatario, los antecedentes que presentaron en los alegatos frente a la Corte Internacional, respecto del Estatus y Usos de las aguas del Silala.</h4>



<p>El Presidente de la República, Gabriel Boric Font, se reunió con la ministra de Relaciones Exteriores, Antonia Urrejola y la subsecretaria de Relaciones Exteriores y Agente de Chile ante La Haya, Ximena Fuentes, para conocer parte de las presentaciones que el equipo chileno realizó en los alegatos ante la Corte Internacional de Justicia, por el caso sobre las aguas del río Silala.</p>



<p>La reunión se extendió por cerca de una hora, donde se explicaron los antecedentes que expuso el equipo chileno en La Haya, para acreditar la postura de nuestro país. Esta, se sustenta en que el río Silala es un curso de agua internacional, por lo que ambos Estados, Chile y Bolivia, tienen derecho a un uso equitativo y razonable.&nbsp;</p>



<p>Respecto al fallo de la Corte Internacional, este&nbsp;podría darse en los próximos cinco meses, teniendo como plazo máximo un año. Con esta resolución se espera lograr una certeza jurídica que permita cooperar en materia de recursos hídricos compartidos, entre Chile y Bolivia.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="134403" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2022%2F04%2Fpresidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2022%2F04%2Fpresidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Presidente+de+la+Rep%C3%BAblica+destac%C3%B3+el+trabajo+del+equipo+chileno+ante+la+Corte+Internacional+de+Justicia+por+las+aguas+del+Silala+y+dijo+esperar+que+Chile+y+Bolivia+den+un+nuevo+paso+en+sus+relaciones+bilaterales&url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2022%2F04%2Fpresidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones%2F" data-link="https://twitter.com/intent/tweet?text=Presidente+de+la+Rep%C3%BAblica+destac%C3%B3+el+trabajo+del+equipo+chileno+ante+la+Corte+Internacional+de+Justicia+por+las+aguas+del+Silala+y+dijo+esperar+que+Chile+y+Bolivia+den+un+nuevo+paso+en+sus+relaciones+bilaterales&url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2022%2F04%2Fpresidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2022%2F04%2Fpresidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2022%2F04%2Fpresidente-de-la-republica-destaco-el-trabajo-del-equipo-chileno-ante-la-corte-internacional-de-justicia-por-las-aguas-del-silala-y-dijo-esperar-que-chile-y-bolivia-den-un-nuevo-paso-en-sus-relaciones%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div>	    </div><!-- .the_content -->
	    	</article><!-- #post-134403 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.ovejeronoticias.cl/2022/04/covid-19-se-reportan-1-102-nuevos-casos-con-22-302-examenes-a-nivel-nacional-en-las-ultimas-24-horas-con-una-positividad-de-415/" rel="prev">Anterior</a></div><div class="nav-next"><a href="https://www.ovejeronoticias.cl/2022/04/aprobado-proyecto-para-georreferenciar-locales-de-votacion-con-el-domicilio-de-los-electores-medida-favorecera-concurrencia-al-plebiscito-de-salida-del-proceso-constituyente-el-4-de-septiembre/" rel="next">Siguiente</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.ovejeronoticias.cl/2022/04/proyecto-internacional-divulga-la-maricultura-ancestral-del-oceano-pacifico/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/corral-de-pesca-senootway_Alex-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="Proyecto internacional divulga la maricultura ancestral del Océano Pacífico" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/corral-de-pesca-senootway_Alex-800x450.jpg" srcset="" class="image-fallback" alt="Proyecto internacional divulga la maricultura ancestral del Océano Pacífico">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.ovejeronoticias.cl/category/magallanes-region/" rel="category tag">MAGALLANES REGIÓN</a></li>
	<li><a href="https://www.ovejeronoticias.cl/category/noticias/" rel="category tag">NOTICIAS</a></li>
	<li><a href="https://www.ovejeronoticias.cl/category/patagonia/" rel="category tag">PATAGONIA</a></li>
	<li><a href="https://www.ovejeronoticias.cl/category/pueblos-originarios/" rel="category tag">PUEBLOS ORIGINARIOS</a></li>
	<li><a href="https://www.ovejeronoticias.cl/category/titulares/" rel="category tag">TITULARES</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.ovejeronoticias.cl/2022/04/proyecto-internacional-divulga-la-maricultura-ancestral-del-oceano-pacifico/">Proyecto internacional divulga la maricultura ancestral del Océano Pacífico</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://www.ovejeronoticias.cl/author/ovejero/">Ovejero Noticias</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://www.ovejeronoticias.cl/2022/04/proyecto-internacional-divulga-la-maricultura-ancestral-del-oceano-pacifico/"><time class="entry-date published" datetime="2022-04-19T20:41:04-03:00">19 de abril de 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.ovejeronoticias.cl/2022/04/sindicato-de-trabajadores-de-enap-se-reunio-con-ministro-de-energia-para-analizar-nombramiento-del-nuevo-gerente-julio-aranis/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/Ministro-energi-2022-800x450.jpg" data-srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/Ministro-energi-2022-800x450.jpg 800w, https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/Ministro-energi-2022-300x170.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" alt="Sindicato de Trabajadores de Enap se reunió con ministro de Energía para analizar nombramiento del nuevo gerente Julio Aranis" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/Ministro-energi-2022-800x450.jpg" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/Ministro-energi-2022-800x450.jpg 800w, https://www.ovejeronoticias.cl/wp-content/uploads/2022/04/Ministro-energi-2022-300x170.jpg 300w" class="image-fallback" alt="Sindicato de Trabajadores de Enap se reunió con ministro de Energía para analizar nombramiento del nuevo gerente Julio Aranis">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.ovejeronoticias.cl/category/energias/" rel="category tag">ENERGIAS</a></li>
	<li><a href="https://www.ovejeronoticias.cl/category/gremios-y-sindicatos/" rel="category tag">GREMIOS Y SINDICATOS</a></li>
	<li><a href="https://www.ovejeronoticias.cl/category/magallanes-region/" rel="category tag">MAGALLANES REGIÓN</a></li>
	<li><a href="https://www.ovejeronoticias.cl/category/noticias/" rel="category tag">NOTICIAS</a></li>
	<li><a href="https://www.ovejeronoticias.cl/category/titulares/" rel="category tag">TITULARES</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.ovejeronoticias.cl/2022/04/sindicato-de-trabajadores-de-enap-se-reunio-con-ministro-de-energia-para-analizar-nombramiento-del-nuevo-gerente-julio-aranis/">Sindicato de Trabajadores de Enap se reunió con ministro de Energía para analizar nombramiento del nuevo gerente Julio Aranis</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://www.ovejeronoticias.cl/author/ovejero/">Ovejero Noticias</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://www.ovejeronoticias.cl/2022/04/sindicato-de-trabajadores-de-enap-se-reunio-con-ministro-de-energia-para-analizar-nombramiento-del-nuevo-gerente-julio-aranis/"><time class="entry-date published" datetime="2022-04-19T20:33:49-03:00">19 de abril de 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-11" class="widget widget_media_image"><a href="https://www.saludmagallanes.cl/cms/programa-vih-sida-e-its/"><img width="300" height="300" src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/12/banner-300x300.jpeg" class="image wp-image-127107  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2021/12/banner-300x300.jpeg 300w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/12/banner-150x150.jpeg 150w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/12/banner.jpeg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-7" class="widget widget_media_image"><a href="http://www.compromisomagallanes.cl/" target="_blank" rel="noopener"><img width="301" height="251" src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/09/Banner_El_Ovejero_300x250px.jpg" class="image wp-image-122686  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-5" class="widget widget_media_image"><a href="https://www.minsal.cl/nuevo-coronavirus-2019-ncov/casos-confirmados-en-chile-covid-19/"><img width="320" height="100" src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/04/banner-lateral_plan-de-accion-coronavirus.png" class="image wp-image-86586  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2020/04/banner-lateral_plan-de-accion-coronavirus.png 320w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/04/banner-lateral_plan-de-accion-coronavirus-300x94.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div id="media_image-13" class="widget widget_media_image"><a href="https://www.patagonianinternationalmarathon.com/en/"><img width="250" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/07/imageonline-co-gifimage-4.gif" class="image wp-image-120237  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-4" class="widget widget_media_image"><a href="https://www.saludmagallanes.cl/cms/"><img width="2250" height="2250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/05/Donacion-de-Sangre-300x300.jpg" class="image wp-image-116034  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2021/05/Donacion-de-Sangre-300x300.jpg 2250w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/05/Donacion-de-Sangre-300x300-150x150.jpg 150w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/05/Donacion-de-Sangre-300x300-300x300.jpg 300w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/05/Donacion-de-Sangre-300x300-768x768.jpg 768w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/05/Donacion-de-Sangre-300x300-1024x1024.jpg 1024w, https://www.ovejeronoticias.cl/wp-content/uploads/2021/05/Donacion-de-Sangre-300x300-75x75.jpg 75w" sizes="(max-width: 2250px) 100vw, 2250px" /></a></div><div id="media_image-12" class="widget widget_media_image"><a href="https://seremi12.redsalud.gob.cl/sistema-elige-vivir-sano/"><img width="999" height="845" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/10/Logo-EVS-2018-2022-color-JPG-300x254.jpg" class="image wp-image-75224  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2019/10/Logo-EVS-2018-2022-color-JPG-300x254.jpg 999w, https://www.ovejeronoticias.cl/wp-content/uploads/2019/10/Logo-EVS-2018-2022-color-JPG-300x254-300x254.jpg 300w, https://www.ovejeronoticias.cl/wp-content/uploads/2019/10/Logo-EVS-2018-2022-color-JPG-300x254-768x650.jpg 768w" sizes="(max-width: 999px) 100vw, 999px" /></a></div><div id="media_image-9" class="widget widget_media_image"><a href="https://seremi12.redsalud.gob.cl/marea-roja/"><img width="300" height="251" src="https://www.ovejeronoticias.cl/wp-content/uploads/2021/04/marea-roja-300x250.gif" class="image wp-image-115103  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="block-3" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"></div>
</div>
</div></div>
</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="swp_popular_posts_widget-2" class="widget widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><div class="widget-title"><h2><span class="widgettitle widget-title swp_popular_posts_title" style="">LAS MÁS VISTAS</span></h2></div><div class="swp_popular_post"><a href="https://www.ovejeronoticias.cl/2018/02/el-bono-por-tener-4o-medio-rendido-sera-recibido-desde-febrero/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.ovejeronoticias.cl/wp-content/uploads/2018/02/bono_familias-150x150.jpg" title="El Bono por tener 4º Medio rendido será recibido desde febrero" alt="El Bono por tener 4º Medio rendido será recibido desde febrero" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.ovejeronoticias.cl/2018/02/el-bono-por-tener-4o-medio-rendido-sera-recibido-desde-febrero/"><b>El Bono por tener 4º Medio rendido será recibido desde febrero</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.ovejeronoticias.cl/2020/01/denuncian-la-plantacion-de-pinos-en-parques-nacionales-de-tierra-del-fuego/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/01/IMG_3338-150x150.jpg" title="Denuncian la plantación de pinos en Parques Nacionales de Tierra del Fuego" alt="Denuncian la plantación de pinos en Parques Nacionales de Tierra del Fuego" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.ovejeronoticias.cl/2020/01/denuncian-la-plantacion-de-pinos-en-parques-nacionales-de-tierra-del-fuego/"><b>Denuncian la plantación de pinos en Parques Nacionales de Tierra del Fuego</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.ovejeronoticias.cl/2020/08/vandalismo-ecologico-sorprenden-a-dos-personas-disparando-a-flamencos-del-humedal-tres-puentes/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/sdisparos-150x150.jpg" title="Vandalismo ecológico: sorprenden a dos personas disparando a flamencos del Humedal Tres Puentes" alt="Vandalismo ecológico: sorprenden a dos personas disparando a flamencos del Humedal Tres Puentes" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.ovejeronoticias.cl/2020/08/vandalismo-ecologico-sorprenden-a-dos-personas-disparando-a-flamencos-del-humedal-tres-puentes/"><b>Vandalismo ecológico: sorprenden a dos personas disparando a flamencos del Humedal Tres Puentes</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.ovejeronoticias.cl/2016/03/carta-de-un-magallanico-al-gobierno-por-polemico-cambio-de-hora-anunciado-por-el-ministerio-de-energia/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.ovejeronoticias.cl/wp-content/uploads/2015/11/punta-arenas-maqueta-150x150.jpg" title="Carta de un magallánico al Gobierno por polémico cambio de hora anunciado por el Ministerio de Energía" alt="Carta de un magallánico al Gobierno por polémico cambio de hora anunciado por el Ministerio de Energía" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.ovejeronoticias.cl/2016/03/carta-de-un-magallanico-al-gobierno-por-polemico-cambio-de-hora-anunciado-por-el-ministerio-de-energia/"><b>Carta de un magallánico al Gobierno por polémico cambio de hora anunciado por el Ministerio de Energía</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.ovejeronoticias.cl/2020/04/mujer-de-85-anos-es-la-primera-fallecida-por-covid-19-en-punta-arenas/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/04/img_9293-150x150.jpg" title="Mujer de 86 años es la primera fallecida por Covid-19 en Punta Arenas." alt="Mujer de 86 años es la primera fallecida por Covid-19 en Punta Arenas." nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.ovejeronoticias.cl/2020/04/mujer-de-85-anos-es-la-primera-fallecida-por-covid-19-en-punta-arenas/"><b>Mujer de 86 años es la primera fallecida por Covid-19 en Punta Arenas.</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.ovejeronoticias.cl/2020/02/mas-de-400-manifestantes-en-el-centro-de-punta-arenas-esta-noche-de-viernes/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/02/manif1-1-150x150.jpg" title="Mas de 400 manifestantes en el centro de Punta Arenas esta noche de viernes" alt="Mas de 400 manifestantes en el centro de Punta Arenas esta noche de viernes" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.ovejeronoticias.cl/2020/02/mas-de-400-manifestantes-en-el-centro-de-punta-arenas-esta-noche-de-viernes/"><b>Mas de 400 manifestantes en el centro de Punta Arenas esta noche de viernes</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.ovejeronoticias.cl/2020/06/chubascos-debiles-de-agua-y-aguanieve-y-vientos-hasta-80-kmh-pronostican-para-este-martes-2-de-junio-en-magallanes/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/06/foto_0000001120190417142313-150x150.jpg" title="Chubascos débiles de agua y aguanieve y vientos hasta 80 kmh pronostican para este martes 2 de junio en Magallanes" alt="Chubascos débiles de agua y aguanieve y vientos hasta 80 kmh pronostican para este martes 2 de junio en Magallanes" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.ovejeronoticias.cl/2020/06/chubascos-debiles-de-agua-y-aguanieve-y-vientos-hasta-80-kmh-pronostican-para-este-martes-2-de-junio-en-magallanes/"><b>Chubascos débiles de agua y aguanieve y vientos hasta 80 kmh pronostican para este martes 2 de junio en Magallanes</b></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.ovejeronoticias.cl/2016/03/vientos-de-120-kilometros-remesen-a-magallanes/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.ovejeronoticias.cl/wp-content/uploads/2016/03/roca-portada-150x150.jpg" title="Vientos de 120 kilómetros remesen a Magallanes" alt="Vientos de 120 kilómetros remesen a Magallanes" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.ovejeronoticias.cl/2016/03/vientos-de-120-kilometros-remesen-a-magallanes/"><b>Vientos de 120 kilómetros remesen a Magallanes</b></a></div><div class="swp_clearfix"></div></div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="categories-2" class="widget widget_categories"><div class="widget-title"><h2>Categorías</h2></div><form action="https://www.ovejeronoticias.cl" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="111">ACCIDENTES</option>
	<option class="level-0" value="582">ACTIVIDAD ECONOMICA</option>
	<option class="level-0" value="568">ADUANAS MAGALLANES</option>
	<option class="level-0" value="133">ADULTOS MAYORES</option>
	<option class="level-0" value="73">AGRICULTURA EN MAGALLANES</option>
	<option class="level-0" value="150">AGUAS MAGALLANES</option>
	<option class="level-0" value="54">ANTARTICA</option>
	<option class="level-0" value="61">ARGENTINA</option>
	<option class="level-0" value="266">ARMADA DE CHILE</option>
	<option class="level-0" value="101">ARTES, CULTURA Y PATRIMONIO</option>
	<option class="level-0" value="593">ATENCIÓN PRIMARIA DE SALUD</option>
	<option class="level-0" value="142">BOMBEROS</option>
	<option class="level-0" value="552">CAMARA DE DIPUTADAS Y DIPUTADOS</option>
	<option class="level-0" value="498">CAMBIO CLIMATICO</option>
	<option class="level-0" value="131">CARABINEROS</option>
	<option class="level-0" value="585">CIENCIA ANTÁRTICA</option>
	<option class="level-0" value="58">CIENCIA, TECNOLOGIA E INNOVACION</option>
	<option class="level-0" value="92">CIUDADANIA</option>
	<option class="level-0" value="518">COLEGIOS PROFESIONALES Y GREMIOS</option>
	<option class="level-0" value="557">COMERCIO ELECTRONICO</option>
	<option class="level-0" value="237">COMERCIO Y SERVICIOS</option>
	<option class="level-0" value="590">COMUNICACIONES Y PRENSA</option>
	<option class="level-0" value="450">CONECTIVIDAD</option>
	<option class="level-0" value="97">CONSEJO REGIONAL MAGALLANES</option>
	<option class="level-0" value="553">CONVENCIÓN CONSTITUCIONAL</option>
	<option class="level-0" value="445">COVID-19 EN MAGALLANES</option>
	<option class="level-0" value="583">CRITICA DE CINE</option>
	<option class="level-0" value="579">DEFENSORIA PENAL PUBLICA</option>
	<option class="level-0" value="238">DELEGADOS PRESIDENCIALES</option>
	<option class="level-0" value="41">DEPORTES EN MAGALLANES</option>
	<option class="level-1" value="586">&nbsp;&nbsp;&nbsp;DEPORTES</option>
	<option class="level-0" value="90">DERECHOS HUMANOS</option>
	<option class="level-0" value="551">DESARROLLO SOCIAL Y FAMILIA</option>
	<option class="level-0" value="440">ECONOMIA DIGITAL</option>
	<option class="level-0" value="126">ECONOMIA REGIONAL</option>
	<option class="level-0" value="581">ECONOMÍA Y FINANZAS</option>
	<option class="level-0" value="37">ECONOMIA Y NEGOCIOS</option>
	<option class="level-0" value="149">EDELMAG</option>
	<option class="level-0" value="93">EDITORIAL</option>
	<option class="level-0" value="52">EDUCACION DIGITAL y CAPACITACION</option>
	<option class="level-0" value="114">EDUCACION PUBLICA</option>
	<option class="level-0" value="487">EJÉRCITO</option>
	<option class="level-0" value="74">ELECCIONES, PLEBISCITOS Y PRIMARIAS</option>
	<option class="level-0" value="71">EMERGENCIAS</option>
	<option class="level-0" value="57">EMPRESAS Y EMPRENDIMIENTOS</option>
	<option class="level-0" value="429">ENAP MAGALLANES</option>
	<option class="level-0" value="255">ENCUESTAS DE OPINION PUBLICA</option>
	<option class="level-0" value="64">ENERGIAS</option>
	<option class="level-0" value="226">EPA AUSTRAL</option>
	<option class="level-0" value="258">FISCALIA</option>
	<option class="level-0" value="25">Fotorreportajes</option>
	<option class="level-0" value="269">FUERZA AEREA DE CHILE</option>
	<option class="level-0" value="595">FUTURO MAGALLANES</option>
	<option class="level-0" value="91">GANADERIA EN MAGALLANES</option>
	<option class="level-0" value="556">GOBERNADOR REGIONAL MAGALLANES</option>
	<option class="level-0" value="262">GOBIERNO</option>
	<option class="level-0" value="263">GOBIERNO ELECTRONICO</option>
	<option class="level-0" value="34">GOBIERNO REGIONAL</option>
	<option class="level-0" value="100">GREMIOS Y SINDICATOS</option>
	<option class="level-0" value="587">GUERRAS Y CONFLICTOS</option>
	<option class="level-0" value="520">HISTORIA Y MEMORIA</option>
	<option class="level-0" value="298">HOSPITAL CLINICO MAGALLANES</option>
	<option class="level-0" value="561">INDUSTRIA SALMONERA</option>
	<option class="level-0" value="95">INFANCIA</option>
	<option class="level-0" value="539">INFORMACIÓN Y EDUCACIÓN CIVICA</option>
	<option class="level-0" value="549">LIBROS Y LECTURAS</option>
	<option class="level-0" value="563">MAGALLANES EN 100 PALABRAS</option>
	<option class="level-0" value="67">MAGALLANES REGIÓN</option>
	<option class="level-0" value="65">MEDIO AMBIENTE</option>
	<option class="level-0" value="574">MIGRANTES</option>
	<option class="level-0" value="588">MODA</option>
	<option class="level-0" value="566">MONTE TARN</option>
	<option class="level-0" value="138">MOVIMIENTOS SOCIALES Y CIUDADANOS</option>
	<option class="level-0" value="207">MUJER Y PERSPECTIVA DE GÉNERO</option>
	<option class="level-0" value="594">MUNDO ROCKERO</option>
	<option class="level-0" value="575">MUNICIPALIDAD DE PORVENIR</option>
	<option class="level-0" value="573">MUNICIPALIDAD DE PUERTO NATALES</option>
	<option class="level-0" value="565">MUNICIPALIDAD DE PUNTA ARENAS</option>
	<option class="level-0" value="578">MUNICIPALIDAD DE RIO VERDE</option>
	<option class="level-0" value="569">MUNICIPALIDAD DE TORRES DEL PAINE</option>
	<option class="level-0" value="63">MUNICIPALIDADES</option>
	<option class="level-0" value="15">NOTICIA EN DESARROLLO</option>
	<option class="level-0" value="211">NOTICIA POSITIVA</option>
	<option class="level-0" value="17">NOTICIAS</option>
	<option class="level-0" value="245">NOTICIAS INTERNACIONALES</option>
	<option class="level-0" value="244">NOTICIAS NACIONALES</option>
	<option class="level-0" value="75">OBRAS PUBLICAS E INFRAESTRUCTURA</option>
	<option class="level-0" value="251">OFERTAS DE TRABAJO</option>
	<option class="level-0" value="571">ONEMI MAGALLANES</option>
	<option class="level-0" value="564">ONG RAÍCES</option>
	<option class="level-0" value="1">OPINIÓN</option>
	<option class="level-0" value="215">OPINION PUBLICA</option>
	<option class="level-0" value="55">PATAGONIA</option>
	<option class="level-0" value="198">PDI</option>
	<option class="level-0" value="451">PESCA ARTESANAL</option>
	<option class="level-0" value="106">PESCA Y ACUICULTURA</option>
	<option class="level-0" value="39">POLICIAL</option>
	<option class="level-0" value="40">POLITICA</option>
	<option class="level-0" value="43">PORVENIR</option>
	<option class="level-0" value="554">PRENSA Y MEDIOS DE COMUNICACIÓN</option>
	<option class="level-0" value="87">PRONÓSTICO DEL TIEMPO</option>
	<option class="level-0" value="122">PROVINCIA ANTÁRTICA</option>
	<option class="level-0" value="543">PROVINCIA DE MAGALLANES</option>
	<option class="level-0" value="123">PROVINCIA DE TIERRA DEL FUEGO</option>
	<option class="level-0" value="125">PROVINCIA DE ULTIMA ESPERANZA</option>
	<option class="level-0" value="519">PUEBLOS ORIGINARIOS</option>
	<option class="level-0" value="45">PUERTO NATALES</option>
	<option class="level-0" value="44">PUERTO WILLIAMS</option>
	<option class="level-0" value="46">PUNTA ARENAS</option>
	<option class="level-0" value="592">REGION DE AYSEN</option>
	<option class="level-0" value="591">RELACIONES INTERNACIONALES</option>
	<option class="level-0" value="3">REPORTAJES</option>
	<option class="level-0" value="577">RIO VERDE</option>
	<option class="level-0" value="86">SALUD PUBLICA</option>
	<option class="level-0" value="567">SAMU PUNTA ARENAS</option>
	<option class="level-0" value="559">SENADO DE LA REPUBLICA</option>
	<option class="level-0" value="560">SERCOTEC MAGALLANES</option>
	<option class="level-0" value="570">SEREMI DE SALUD MAGALLANES</option>
	<option class="level-0" value="447">SERVICIO SALUD MAGALLANES</option>
	<option class="level-0" value="70">SERVICIOS PUBLICOS</option>
	<option class="level-0" value="2">TITULARES</option>
	<option class="level-0" value="261">TRABAJO Y TRABAJADORES</option>
	<option class="level-0" value="545">TRANSPORTES Y TELECOMUNICACIONES</option>
	<option class="level-0" value="42">TRIBUNALES DE JUSTICIA</option>
	<option class="level-0" value="68">TURISMO</option>
	<option class="level-0" value="103">UNIVERSIDAD DE MAGALLANES</option>
	<option class="level-0" value="483">UNIVERSIDADES Y EDUCACION SUPERIOR</option>
	<option class="level-0" value="249">UTILIDAD PUBLICA</option>
	<option class="level-0" value="108">VIVIENDA Y URBANISMO</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="pages-2" class="widget widget_pages"><div class="widget-title"><h2>Páginas</h2></div>
			<ul>
				<li class="page_item page-item-88824"><a href="https://www.ovejeronoticias.cl/ciencia-en-magallanes/">CIENCIA EN MAGALLANES</a></li>
<li class="page_item page-item-54"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li>
<li class="page_item page-item-112232"><a href="https://www.ovejeronoticias.cl/diario-elecciones/">DIARIO ELECCIONES</a></li>
<li class="page_item page-item-56990"><a href="https://www.ovejeronoticias.cl/emergencias/">EMERGENCIAS</a></li>
<li class="page_item page-item-120406"><a href="https://www.ovejeronoticias.cl/">PORTADA</a></li>
<li class="page_item page-item-52"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
			</ul>

			</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-title"><h2>Hablamos de:</h2></div><div class="tagcloud"><a href="https://www.ovejeronoticias.cl/tag/accidente/" class="tag-cloud-link tag-link-178 tag-link-position-1" style="font-size: 9.1052631578947pt;" aria-label="Accidente (3 elementos)">Accidente</a>
<a href="https://www.ovejeronoticias.cl/tag/aguas-magallanes/" class="tag-cloud-link tag-link-216 tag-link-position-2" style="font-size: 8pt;" aria-label="Aguas Magallanes (2 elementos)">Aguas Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/antartica/" class="tag-cloud-link tag-link-47 tag-link-position-3" style="font-size: 12.328947368421pt;" aria-label="Antártica (8 elementos)">Antártica</a>
<a href="https://www.ovejeronoticias.cl/tag/armada-de-chile/" class="tag-cloud-link tag-link-354 tag-link-position-4" style="font-size: 10.026315789474pt;" aria-label="Armada de Chile (4 elementos)">Armada de Chile</a>
<a href="https://www.ovejeronoticias.cl/tag/bomberos-punta-arenas/" class="tag-cloud-link tag-link-292 tag-link-position-5" style="font-size: 10.026315789474pt;" aria-label="Bomberos Punta Arenas (4 elementos)">Bomberos Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/carabineros/" class="tag-cloud-link tag-link-177 tag-link-position-6" style="font-size: 12.789473684211pt;" aria-label="Carabineros (9 elementos)">Carabineros</a>
<a href="https://www.ovejeronoticias.cl/tag/carabineros-punta-arenas/" class="tag-cloud-link tag-link-366 tag-link-position-7" style="font-size: 10.763157894737pt;" aria-label="Carabineros Punta Arenas (5 elementos)">Carabineros Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/clima-en-magallanes/" class="tag-cloud-link tag-link-322 tag-link-position-8" style="font-size: 10.026315789474pt;" aria-label="Clima en Magallanes (4 elementos)">Clima en Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/coronavirus/" class="tag-cloud-link tag-link-383 tag-link-position-9" style="font-size: 10.026315789474pt;" aria-label="Coronavirus (4 elementos)">Coronavirus</a>
<a href="https://www.ovejeronoticias.cl/tag/coronavirus-magallanes/" class="tag-cloud-link tag-link-422 tag-link-position-10" style="font-size: 9.1052631578947pt;" aria-label="Coronavirus Magallanes (3 elementos)">Coronavirus Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/covid19/" class="tag-cloud-link tag-link-311 tag-link-position-11" style="font-size: 11.407894736842pt;" aria-label="COVID19 (6 elementos)">COVID19</a>
<a href="https://www.ovejeronoticias.cl/tag/covid19-en-magallanes/" class="tag-cloud-link tag-link-453 tag-link-position-12" style="font-size: 15.368421052632pt;" aria-label="Covid19 en Magallanes (18 elementos)">Covid19 en Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/cronica/" class="tag-cloud-link tag-link-28 tag-link-position-13" style="font-size: 16.565789473684pt;" aria-label="CRONICA (25 elementos)">CRONICA</a>
<a href="https://www.ovejeronoticias.cl/tag/cronica-regional/" class="tag-cloud-link tag-link-50 tag-link-position-14" style="font-size: 22pt;" aria-label="Crónica Regional (99 elementos)">Crónica Regional</a>
<a href="https://www.ovejeronoticias.cl/tag/cultura/" class="tag-cloud-link tag-link-31 tag-link-position-15" style="font-size: 16.473684210526pt;" aria-label="Cultura (24 elementos)">Cultura</a>
<a href="https://www.ovejeronoticias.cl/tag/educacion/" class="tag-cloud-link tag-link-30 tag-link-position-16" style="font-size: 16.75pt;" aria-label="Educación (26 elementos)">Educación</a>
<a href="https://www.ovejeronoticias.cl/tag/elecciones-en-magallanes/" class="tag-cloud-link tag-link-491 tag-link-position-17" style="font-size: 9.1052631578947pt;" aria-label="Elecciones en Magallanes (3 elementos)">Elecciones en Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/emergencias/" class="tag-cloud-link tag-link-192 tag-link-position-18" style="font-size: 9.1052631578947pt;" aria-label="Emergencias (3 elementos)">Emergencias</a>
<a href="https://www.ovejeronoticias.cl/tag/emergencias-en-punta-arenas/" class="tag-cloud-link tag-link-156 tag-link-position-19" style="font-size: 11.868421052632pt;" aria-label="Emergencias en Punta Arenas (7 elementos)">Emergencias en Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/emergencias-punta-arenas/" class="tag-cloud-link tag-link-291 tag-link-position-20" style="font-size: 9.1052631578947pt;" aria-label="Emergencias Punta Arenas (3 elementos)">Emergencias Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/enap-magallanes/" class="tag-cloud-link tag-link-182 tag-link-position-21" style="font-size: 10.026315789474pt;" aria-label="ENAP Magallanes (4 elementos)">ENAP Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/fosis-magallanes/" class="tag-cloud-link tag-link-164 tag-link-position-22" style="font-size: 9.1052631578947pt;" aria-label="FOSIS Magallanes (3 elementos)">FOSIS Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/gran-premio-de-la-hermandad-2019/" class="tag-cloud-link tag-link-253 tag-link-position-23" style="font-size: 11.407894736842pt;" aria-label="Gran Premio de la Hermandad 2019 (6 elementos)">Gran Premio de la Hermandad 2019</a>
<a href="https://www.ovejeronoticias.cl/tag/hospital-clinico-magallanes/" class="tag-cloud-link tag-link-295 tag-link-position-24" style="font-size: 11.407894736842pt;" aria-label="Hospital Clínico Magallanes (6 elementos)">Hospital Clínico Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/iii-zona-naval/" class="tag-cloud-link tag-link-271 tag-link-position-25" style="font-size: 11.407894736842pt;" aria-label="III ZONA NAVAL (6 elementos)">III ZONA NAVAL</a>
<a href="https://www.ovejeronoticias.cl/tag/inach/" class="tag-cloud-link tag-link-286 tag-link-position-26" style="font-size: 10.763157894737pt;" aria-label="INACH (5 elementos)">INACH</a>
<a href="https://www.ovejeronoticias.cl/tag/magallanes/" class="tag-cloud-link tag-link-272 tag-link-position-27" style="font-size: 10.763157894737pt;" aria-label="Magallanes (5 elementos)">Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/noticias/" class="tag-cloud-link tag-link-195 tag-link-position-28" style="font-size: 9.1052631578947pt;" aria-label="Noticias (3 elementos)">Noticias</a>
<a href="https://www.ovejeronoticias.cl/tag/oleg-beloguzov/" class="tag-cloud-link tag-link-143 tag-link-position-29" style="font-size: 8pt;" aria-label="Oleg Beloguzov (2 elementos)">Oleg Beloguzov</a>
<a href="https://www.ovejeronoticias.cl/tag/onemi-magallanes/" class="tag-cloud-link tag-link-194 tag-link-position-30" style="font-size: 11.407894736842pt;" aria-label="ONEMI Magallanes (6 elementos)">ONEMI Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/parque-nacional-torres-del-paina/" class="tag-cloud-link tag-link-201 tag-link-position-31" style="font-size: 8pt;" aria-label="Parque Nacional Torres del Paina (2 elementos)">Parque Nacional Torres del Paina</a>
<a href="https://www.ovejeronoticias.cl/tag/pdi/" class="tag-cloud-link tag-link-340 tag-link-position-32" style="font-size: 9.1052631578947pt;" aria-label="PDI (3 elementos)">PDI</a>
<a href="https://www.ovejeronoticias.cl/tag/pdi-magallanes/" class="tag-cloud-link tag-link-341 tag-link-position-33" style="font-size: 10.026315789474pt;" aria-label="PDI Magallanes (4 elementos)">PDI Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/plan-de-zonas-extremas-magallanes/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 8pt;" aria-label="Plan de Zonas Extremas Magallanes (2 elementos)">Plan de Zonas Extremas Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/policial/" class="tag-cloud-link tag-link-9 tag-link-position-35" style="font-size: 16.105263157895pt;" aria-label="POLICIAL (22 elementos)">POLICIAL</a>
<a href="https://www.ovejeronoticias.cl/tag/politica/" class="tag-cloud-link tag-link-29 tag-link-position-36" style="font-size: 12.328947368421pt;" aria-label="Política (8 elementos)">Política</a>
<a href="https://www.ovejeronoticias.cl/tag/porvenir/" class="tag-cloud-link tag-link-315 tag-link-position-37" style="font-size: 9.1052631578947pt;" aria-label="Porvenir (3 elementos)">Porvenir</a>
<a href="https://www.ovejeronoticias.cl/tag/puerto-natales/" class="tag-cloud-link tag-link-193 tag-link-position-38" style="font-size: 10.026315789474pt;" aria-label="Puerto Natales (4 elementos)">Puerto Natales</a>
<a href="https://www.ovejeronoticias.cl/tag/puerto-williams/" class="tag-cloud-link tag-link-362 tag-link-position-39" style="font-size: 9.1052631578947pt;" aria-label="Puerto Williams (3 elementos)">Puerto Williams</a>
<a href="https://www.ovejeronoticias.cl/tag/punta-arenas/" class="tag-cloud-link tag-link-12 tag-link-position-40" style="font-size: 15.368421052632pt;" aria-label="Punta Arenas (18 elementos)">Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/region-de-magallanes/" class="tag-cloud-link tag-link-344 tag-link-position-41" style="font-size: 12.328947368421pt;" aria-label="Región de Magallanes (8 elementos)">Región de Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/rusia/" class="tag-cloud-link tag-link-144 tag-link-position-42" style="font-size: 8pt;" aria-label="Rusia (2 elementos)">Rusia</a>
<a href="https://www.ovejeronoticias.cl/tag/salud-publica-en-magallanes/" class="tag-cloud-link tag-link-296 tag-link-position-43" style="font-size: 11.407894736842pt;" aria-label="Salud Pública en Magallanes (6 elementos)">Salud Pública en Magallanes</a>
<a href="https://www.ovejeronoticias.cl/tag/samu-punta-arenas/" class="tag-cloud-link tag-link-294 tag-link-position-44" style="font-size: 11.407894736842pt;" aria-label="SAMU Punta Arenas (6 elementos)">SAMU Punta Arenas</a>
<a href="https://www.ovejeronoticias.cl/tag/tribunales/" class="tag-cloud-link tag-link-27 tag-link-position-45" style="font-size: 12.328947368421pt;" aria-label="Tribunales (8 elementos)">Tribunales</a></div>
</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		Cream Magazine por <a href="https://themebeez.com">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' id='StrCPVisits_js_frontend-js-extra'>
/* <![CDATA[ */
var STR_CPVISITS = {"security":"6c0fab739f","ajax_url":"https:\/\/www.ovejeronoticias.cl\/wp-admin\/admin-ajax.php","text_page_name":"PAGE NAME","text_cannot_access_page_name":"Cannot access page name - try to flush server cache...","text_message":"MESSAGE","text_total_page_visits":"TOTAL PAGE VISITS","text_total_website_visits":"TOTAL WEBSITE VISITS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/plugins/page-visits-counter-lite/assets/frontend/page-visits-counter-lite-ajax.js?ver=1648425135' id='StrCPVisits_js_frontend-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"134403","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.3.0' id='social_warfare_script-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.8' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script type="text/javascript"> var swp_nonce = "8a4da5f3ab";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.ovejeronoticias.cl/wp-admin/admin-ajax.php"; var swp_post_id = "134403";var swpClickTracking = false;</script>            </body>
        </html>
    	