<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]--> <!--[if !(IE)]><!--><html lang="es"> <!--<![endif]--><head> <!-- Basic Page Needs
================================================== --><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><title>OvejeroNoticias  3 detenidos por robo en Escuela Bernardo O&#8217;Higgins de Porvenir | OvejeroNoticias</title> <!-- Mobile Specific Metas
================================================== --><meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Favicons
================================================== --><link rel="shortcut icon" href="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/logo_ovejero_fv-1.jpeg" type="image/x-icon" /><meta property="og:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/images-1.jpg"/><script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- Social Warfare v4.0.1 https://warfareplugins.com --><style>@font-face { font-family: "sw-icon-font"; src:url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1"); src:url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"), url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"), url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"), url("https://www.ovejeronoticias.cl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg"); font-weight: normal; font-style: normal; font-display:block; }</style><!-- Social Warfare v4.0.1 https://warfareplugins.com --><!-- The SEO Framework por Sybre Waaijer --><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta name="description" content="Tras una denuncia telefónica personal de la Tercera Comisaría de Porvenir, concurrieron a la 01.40 horas de la madrugada de jueves 13 de agosto hasta la Escuela&#8230;" /><meta property="og:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/images-1.jpg" /><meta property="og:image:width" content="999" /><meta property="og:image:height" content="499" /><meta property="og:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/images.jpg" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="3 detenidos por robo en Escuela Bernardo O&#8217;Higgins de Porvenir | OvejeroNoticias" /><meta property="og:description" content="Tras una denuncia telefónica personal de la Tercera Comisaría de Porvenir, concurrieron a la 01.40 horas de la madrugada de jueves 13 de agosto hasta la Escuela Bernardo O&#8217;Higgins para verificar la&#8230;" /><meta property="og:url" content="https://www.ovejeronoticias.cl/2020/08/3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir/" /><meta property="og:site_name" content="OvejeroNoticias" /><meta property="article:published_time" content="2020-08-13T15:31+00:00" /><meta property="article:modified_time" content="2020-08-13T20:10+00:00" /><meta property="og:updated_time" content="2020-08-13T20:10+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="3 detenidos por robo en Escuela Bernardo O&#8217;Higgins de Porvenir | OvejeroNoticias" /><meta name="twitter:description" content="Tras una denuncia telefónica personal de la Tercera Comisaría de Porvenir, concurrieron a la 01.40 horas de la madrugada de jueves 13 de agosto hasta la Escuela Bernardo O&#8217;Higgins para verificar la&#8230;" /><meta name="twitter:image" content="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/images-1.jpg" /><meta name="twitter:image:width" content="999" /><meta name="twitter:image:height" content="499" /><link rel="canonical" href="https://www.ovejeronoticias.cl/2020/08/3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ovejeronoticias.cl/","name":"OvejeroNoticias"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ovejeronoticias.cl/category/noticias/","name":"NOTICIAS"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ovejeronoticias.cl/2020/08/3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir/","name":"3 detenidos por robo en Escuela Bernardo O&#8217;Higgins de Porvenir"}}]}</script> <!-- / The SEO Framework por Sybre Waaijer | 11.12ms meta | 24.14ms boot --> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ovejeronoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; }</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.ovejeronoticias.cl/wp-content/uploads/cache/fvm/1593039702/out/header-65a48f9f80c52d605bc60de06400ee3cdcf3c16e.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/uploads/cache/fvm/1593039702/out/header-f0058641a050d28b94dd899c6780665c0c05dbf9.min.js'></script><link rel='https://api.w.org/' href='https://www.ovejeronoticias.cl/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F08%2F3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F08%2F3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir%2F&#038;format=xml" /><style type="text/css" media="screen"></style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ovejeronoticias.cl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '84fc8caa-9128-4f48-81b0-1c25901526a1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse !!";
oneSignal_options['subdomainName'] = "Ovejero";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe las notificaciones de nuestros contenidos de forma automática en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparecerá en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificacion aparecerá en tu dispositivo.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'puedes desuscribirte en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://ovejeronoticias.cl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'vejero Noticias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las Notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted ya está suscrito a nuestras Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado nuestras notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias por suscribirse.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted se ha suscrico a las Notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Usted no recibirá mas Notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ovejeronoticias.cl';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- end head --> <!-- Histats.com  START  (aync)--> <script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4205552,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script> <noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4205552&101" alt="contador de visitas gratis" border="0"></a></noscript> <!-- Histats.com  END  --></head><body class="post-template-default single single-post postid-97293 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="content_nav"><div id="nav"><ul id="menu-ovejero_m1" class="menu-top-menu-sf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li></ul><ul id="menu-ovejero_m3" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56650"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57003"><a href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://www.ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li></ul></div></div><div id="sb-site" class="body_wraper_full"><!-- Start header --> <header class="header-wraper"><div class="header_top_wrapper"><div class="row "><div class="six columns header-top-left-bar"><a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div class="mainmenu"><ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li></ul><div class="clearfix"></div></div></div><div class="six columns header-top-right-bar"><div id="search_block_top"><form id="searchbox" action="https://www.ovejeronoticias.cl" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here"> <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a></p></form> <span>Search</span><div class="clearfix"></div></div><div class="clock"> <i class="fa fa-clock-o"></i><div id="Date">jueves 13 agosto 2020</div><ul><li id="hours"></li><li class="point">:</li><li id="min"></li><li class="point">:</li><li id="sec"></li></ul></div><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="four columns header-top-left"> <!-- begin logo --> <a href="https://www.ovejeronoticias.cl"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/logo_ovejero.jpeg" alt="Credibilidad e Identidad Propia | Noticias de la región de Magallanes"/> </a> <!-- end logo --></div><div class="eight columns header-top-right"><div class="widget-title"><h2>17.639.118 lectores se han informado en OVEJERO NOTICIAS</h2></div><div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-56646 bottom vert custom-banners-theme-default_style" style=""><img width="728" height="90" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/dreeams-cabecera.png" class="attachment-full size-full" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/dreeams-cabecera.png 728w, https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/dreeams-cabecera-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /><a class="custom_banners_big_link" target="_blank" href="http://www.mundodreams.com/punta-arenas" rel="noopener noreferrer"></a></div></div></div></div></div></div> <!-- end header, logo, top ads --> <!-- Start Main menu --><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="row"><div class="main_menu twelve columns"><!-- main menu --><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-56650" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li><li id="menu-item-57003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li><li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li><li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li><li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li></ul><div class="clearfix"></div></div> <!-- end main menu --></div></div></div><div class="news_ticker_wrapper"><div class="row"><div class="nine columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">Noticias en desarrollo<i class="fa fa-caret-right"></i></div></div><div class="marquee" id="mycrawler"><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/camioneros-magallanicos-agradecen-proyecto-de-ley-que-endurece-penas-por-ataques-incendiarios/">Camioneros magallánicos agradecen proyecto de ley que endurece penas por ataques incendiarios</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/incendio-destruyo-completamente-la-hospederia-de-villa-tehuelches-siniestro-movilizo-a-bomberos-desde-punta-arenas/">Incendio destruyó completamente la Hospedería de Villa Tehuelches: siniestro movilizó a Bomberos desde Punta Arenas</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/senado-aprueba-reforma-constitucional-que-entrega-facultades-al-servel-para-su-realizacion/">Senado aprueba reforma constitucional que entrega facultades al Servel para su realización</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/seremi-de-vivienda-invita-a-equipos-quiero-mi-barrio-a-apoyar-difusion-del-subsidio-especial-de-arriendo-clase-media/">Seremi de Vivienda invita a equipos Quiero Mi Barrio a apoyar difusión del Subsidio especial de arriendo clase media</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/alcaldesa-de-porvenir-y-funcionarios-municipales-se-tomaron-examen-pcr-de-coronavirus/">Alcaldesa de Porvenir y funcionarios municipales se tomaron examen PCR de coronavirus</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/cesfam-juan-damianovic-y-farmacia-comunal-de-punta-arenas-cerrados-hasta-el-lunes-4-funcionarios-municipales-dieron-positivo-covid19/">CESFAM Juan Damianovic y Farmacia Comunal de Punta Arenas cerrados hasta el lunes: 4 funcionarios municipales dieron positivo Covid19</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/18-nuevos-casos-de-covid19-en-magallanes-y-un-total-de-2-146-personas-contagiadas/">18 nuevos casos de Covid19 en Magallanes y un total de 2.146 personas contagiadas</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/se-incrementan-gradualmente-afluencia-de-publico-y-las-ventas-en-zona-franca-de-punta-arenas/">Se incrementan gradualmente afluencia de público y las ventas en Zona Franca de Punta Arenas</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir/">3 detenidos por robo en Escuela Bernardo O&#8217;Higgins de Porvenir</a></div><div><i class="fa fa-angle-double-right"></i><a href="https://www.ovejeronoticias.cl/2020/08/aguas-magallanes-dono-importante-cantidad-de-panales-para-campana-organizada-por-el-injuv/">Aguas Magallanes donó importante cantidad de pañales para campaña organizada por el Injuv</a></div></div></div></div><div class="three columns"><ul class="social-icons-list top-bar-social"><li><a href="#" target="_blank"><img src="https://www.ovejeronoticias.cl/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="http://www.twitter.com/ovejeronoticias" target="_blank"><img src="https://www.ovejeronoticias.cl/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div></div></header><!-- begin content --> <section id="content_main" class="clearfix"><div class="row main_content"><div class="eight columns" id="content"><div class="widget_container content_page"> <!-- start post --><div class="post-97293 post type-post status-publish format-standard has-post-thumbnail hentry category-carabineros category-noticias category-policial category-porvenir" id="post-97293" itemscope="" itemtype="http://schema.org/Review"><div class="single_post_title"><h1 itemprop="name" class="entry-title single-post-title">3 detenidos por robo en Escuela Bernardo O&#8217;Higgins de Porvenir</h1><p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Ago 13, 2020</span><span class="meta-cat"><i class="fa fa-book"></i><a href="https://www.ovejeronoticias.cl/category/carabineros/" rel="category tag">CARABINEROS</a>, <a href="https://www.ovejeronoticias.cl/category/noticias/" rel="category tag">NOTICIAS</a>, <a href="https://www.ovejeronoticias.cl/category/policial/" rel="category tag">POLICIAL</a>, <a href="https://www.ovejeronoticias.cl/category/porvenir/" rel="category tag">PORVENIR</a></span><span class="meta-comment"><a href="https://www.ovejeronoticias.cl/2020/08/3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="97293" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div><div class="clearfix"></div><div class="post_content"><p>Tras una denuncia telefónica personal de la Tercera Comisaría de Porvenir, concurrieron a la 01.40 horas de la madrugada de jueves 13 de agosto hasta la Escuela Bernardo O&#8217;Higgins para verificar la presencia de unos sujetos que habrían ingresado a dicho establecimiento educacional.</p><p>En el lugar, Carabineros constató que le las puertas de acceso de la biblioteca fueron forzadas, iniciandose una búsqueda por inmediaciones del sector &nbsp;logrando detener a 2 individuos que portaban 2 parlantes pertenecientes al colegio.</p><p>Minutos después, personal de Ejército en cooperación al procedimiento policial de Carabineros, logró detener a un tercer individuo que huía del lugar.</p><p>Uno de los detenidos mayor de edad, fue identificado como Osvaldo Andrés Pérez Valencia, quién mantiene una orden de detención vigente por el delito de lesiones menos graves en el Juzgado de Garantía de Punta Arenas.</p><p>De igual forma el otro detenido es un menor de edad 17 años identificado con las iniciales G.I.V.M. quién mantiene antecedentes por maltrato de obra a Carabineros y habría sido el autor de la agresión ocurrida este año en contra del Sargento 1ro. Héctor Sandoval Guzmán.</p><p>En el interior del inmueble fueron encontradas latas de cerveza y restos de sangre, coincidentes con las manchas de sangre que presentaba la vestimenta de los detenidos. El tercer detenido fue identificado con las iniciales M.C.R.</p><p>Carabineros procedió a trasladar a los detenidos al Hospital de Porvenir para constatar lesiones y se puso los antecedentes del hecho en conocimiento del Fiscal de turno.</p><figure class="wp-block-image is-resized"><img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/images.jpg" alt="" class="wp-image-97296" width="591" height="203" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/images.jpg 384w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/images-300x102.jpg 300w" sizes="(max-width: 591px) 100vw, 591px" /></figure><p>El mayor Manuel Caroca de la 3a comisaría de Porvenir informó de este hecho:</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Robo escuela Ohhiggins Porvenir" width="960" height="540" src="https://www.youtube.com/embed/XS_fQwt4a8s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>El adulto fue formalizado por el delito de robo en lugar no habitado y quedo con arresto domiciliario total  y los dos adolescentes con arresto domiciliario nocturno, y el Tribunal estableció un plazo investigación de 90 dias.</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="97293" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F08%2F3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F08%2F3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=3+detenidos+por+robo+en+Escuela+Bernardo+O%27Higgins+de+Porvenir&url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F08%2F3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir%2F" data-link="https://twitter.com/intent/tweet?text=3+detenidos+por+robo+en+Escuela+Bernardo+O%27Higgins+de+Porvenir&url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F08%2F3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F08%2F3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.ovejeronoticias.cl%2F2020%2F08%2F3-detenidos-por-robo-en-escuela-bernardo-ohiggins-de-porvenir%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);
" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div></div><hr class="none" /><div class="tag-cat"></div><div class="clearfix"></div><div class="postnav"> <span class="left"> <i class="fa fa-angle-double-left"></i> <a href="https://www.ovejeronoticias.cl/2020/08/se-incrementan-gradualmente-afluencia-de-publico-y-las-ventas-en-zona-franca-de-punta-arenas/" id="prepost"><span>Entrada anterior</span>Se incrementan gradualmente afluencia de público y las ventas en Zona Franca de Punta Arenas</a></span> <span class="right"><i class="fa fa-angle-double-right"></i> <a href="https://www.ovejeronoticias.cl/2020/08/aguas-magallanes-dono-importante-cantidad-de-panales-para-campana-organizada-por-el-injuv/" id="nextpost"><span>Entrada siguiente</span>Aguas Magallanes donó importante cantidad de pañales para campaña organizada por el Injuv</a> </span></div><hr class="none"><div class="related-posts"><div class="widget-title"><h2>Related articles</h2></div><div class="clearfix"></div><ul><li > <a  class="entry-thumb feature-link" href="https://www.ovejeronoticias.cl/2020/08/camioneros-magallanicos-agradecen-proyecto-de-ley-que-endurece-penas-por-ataques-incendiarios/" title="Camioneros magallánicos agradecen proyecto de ley que endurece penas por ataques incendiarios"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/camjioneros-250x242.jpg" /> </a><h4> <a class="title related-title" href="https://www.ovejeronoticias.cl/2020/08/camioneros-magallanicos-agradecen-proyecto-de-ley-que-endurece-penas-por-ataques-incendiarios/" rel="bookmark" title="Permanent link to Camioneros magallánicos agradecen proyecto de ley que endurece penas por ataques incendiarios"> Camioneros magallánicos agradecen proyecto de ley que endurece penas por ataques incendiarios </a></h4></li><li > <a  class="entry-thumb feature-link" href="https://www.ovejeronoticias.cl/2020/08/incendio-destruyo-completamente-la-hospederia-de-villa-tehuelches-siniestro-movilizo-a-bomberos-desde-punta-arenas/" title="Incendio destruyó completamente la Hospedería de Villa Tehuelches: siniestro movilizó a Bomberos desde Punta Arenas"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/62314e21-43b0-4709-90b1-3d0c1d6b9ab1-250x242.jpg" /> </a><h4> <a class="title related-title" href="https://www.ovejeronoticias.cl/2020/08/incendio-destruyo-completamente-la-hospederia-de-villa-tehuelches-siniestro-movilizo-a-bomberos-desde-punta-arenas/" rel="bookmark" title="Permanent link to Incendio destruyó completamente la Hospedería de Villa Tehuelches: siniestro movilizó a Bomberos desde Punta Arenas"> Incendio destruyó completamente la Hospedería de Villa Tehuelches: siniestro movilizó a Bomberos desde Punta Arenas </a></h4></li><li class="last-post"> <a  class="entry-thumb feature-link" href="https://www.ovejeronoticias.cl/2020/08/senado-aprueba-reforma-constitucional-que-entrega-facultades-al-servel-para-su-realizacion/" title="Senado aprueba reforma constitucional que entrega facultades al Servel para su realización"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/08/foto_0000001220200813120234-250x242.jpg" /> </a><h4> <a class="title related-title" href="https://www.ovejeronoticias.cl/2020/08/senado-aprueba-reforma-constitucional-que-entrega-facultades-al-servel-para-su-realizacion/" rel="bookmark" title="Permanent link to Senado aprueba reforma constitucional que entrega facultades al Servel para su realización"> Senado aprueba reforma constitucional que entrega facultades al Servel para su realización </a></h4></li></ul></div><hr class="none" /><!-- comment --><div id="comments" class="comments-area"></div><!-- #comments .comments-area --></div> <!-- end post --><div class="brack_space"></div></div></div><div class="four columns" id="sidebar"><div class="widget"><div class="ads300x250-thumb"> <a href="https://www.facebook.com/Silva-Venegas-Abogados-143347346141695/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/silva-y-venegas-promoción.png" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="https://www.minsal.cl/nuevo-coronavirus-2019-ncov/casos-confirmados-en-chile-covid-19/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/04/banner-lateral_plan-de-accion-coronavirus.png" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="http://www.aguasmagallanes.cl/datos-consejos"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/Ovejero-300x250_OK.gif" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="http://www.edelmag.cl/"> <img src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/03/cierre-de-oficinas.png" alt="" /> </a></div></div><div class="widget"><div class="ads300x250-thumb"> <a href="http://seremi12.redsalud.gob.cl/?p=9630"> <img src="http://ovejeronoticias.cl/wp-content/uploads/2019/10/Logo-EVS-ovejeronoticias-ok.jpg" alt="" /> </a></div></div><div id="text-2" class="widget widget_text"><div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-56632 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/2EDELMAG.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://www.edelmag.cl" rel="noopener noreferrer"></a></div></div><div class="banner_wrapper" style=""><div class="banner  banner-56636 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/4comercial-todo-acero.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="#" rel="noopener noreferrer"></a></div></div><div class="banner_wrapper" style=""><div class="banner  banner-56638 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/5Banner-ovejero-Marea-Roja-2018-01.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="https://www.minsal.cl/seremi-de-salud-magallanes-refuerza-mensajes-preventivos-por-marea-roja/" rel="noopener noreferrer"></a></div></div><div class="banner_wrapper" style=""><div class="banner  banner-56642 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="https://www.ovejeronoticias.cl/wp-content/uploads/2019/01/6vilicic.png" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://vilicicsa.cl/" rel="noopener noreferrer"></a></div></div><p>&nbsp;</p><p>&nbsp;</p></div><div class="margin-bottom"></div></div><div id="media_video-2" class="widget widget_media_video"><div class="widget-title"><h2>FEBRERO EN DREAMS</h2></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--> <video class="wp-video-shortcode" id="video-97293-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=y6n66Vargl0&#038;_=1" /><a href="https://www.youtube.com/watch?v=y6n66Vargl0">https://www.youtube.com/watch?v=y6n66Vargl0</a></video></div><div class="margin-bottom"></div></div><div class="brack_space"></div></div></div> </section> <!-- end content --> <!-- Start footer --> <footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div id="twitter-widget-5" class="widget twitter_feed"><div class="widget-title"><h2>OVEJERO NOTICIAS EN TWITTER</h2></div><strong>Bad Authentication data.</strong></div><div id="rec-carousel-posts-4" class="widget carousel_post"><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation"><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2020/04/publicidad-y-difusion-en-ovejero-noticias/" class="feature-link" title="PUBLICIDAD Y DIFUSIÓN EN OVEJERO NOTICIAS"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/logo_ovejero_fv-1-400x255.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/logo_ovejero_fv-1-400x255.jpeg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/07/logo_ovejero_fv-1-171x108.jpeg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2020/04/publicidad-y-difusion-en-ovejero-noticias/">PUBLICIDAD Y DIFUSIÓN EN OVEJERO NOTICIAS</a></h1></div></div><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2019/02/covid19-en-la-region-de-magallanes/" class="feature-link" title="COVID19 EN LA REGIÓN DE MAGALLANES"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2020/04/coronavirus-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2020/04/coronavirus-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2020/04/coronavirus-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2019/02/covid19-en-la-region-de-magallanes/">COVID19 EN LA REGIÓN DE MAGALLANES</a></h1></div></div><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/" class="feature-link" title="Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2018/03/app-AM-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2018/03/app-AM-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2018/03/app-AM-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/titulares/">TITULARES</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/">Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes</a></h1></div></div><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2016/12/un-chileno-casado-con-el-arco/" class="feature-link" title="«Un chileno casado con el arco», El magallánico que triunfa en el extranjero"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2016/12/arquero-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2016/12/arquero-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2016/12/arquero-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/deportes/">DEPORTES EN MAGALLANES</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a><a class="post-category-color" style="background-color:#" href="https://www.ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2016/12/un-chileno-casado-con-el-arco/">«Un chileno casado con el arco», El magallánico que triunfa en el extranjero</a></h1></div></div><div class="item_slide"> <a  href="https://www.ovejeronoticias.cl/2016/11/consejo-de-la-cultura-lidera-proyecto-para-recuperar-la-historia-de-los-barrios-vinculada-al-estrecho-de-magallanes/" class="feature-link" title="Consejo de la Cultura lidera proyecto para recuperar la historia de los barrios vinculada al “Estrecho de Magallanes”"> <img width="400" height="255" src="https://www.ovejeronoticias.cl/wp-content/uploads/2016/10/Taller-2-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.ovejeronoticias.cl/wp-content/uploads/2016/10/Taller-2-400x255.jpg 400w, https://www.ovejeronoticias.cl/wp-content/uploads/2016/10/Taller-2-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:" href="https://www.ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="https://www.ovejeronoticias.cl/2016/11/consejo-de-la-cultura-lidera-proyecto-para-recuperar-la-historia-de-los-barrios-vinculada-al-estrecho-de-magallanes/">Consejo de la Cultura lidera proyecto para recuperar la historia de los barrios vinculada al “Estrecho de Magallanes”</a></h1></div></div></div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-title"><h2>Hablamos de:</h2></div><div class="tagcloud"><a href="https://www.ovejeronoticias.cl/tag/accidente/" class="tag-cloud-link tag-link-178 tag-link-position-1" style="font-size: 9.1052631578947pt;" aria-label="Accidente (3 elementos)">Accidente</a> <a href="https://www.ovejeronoticias.cl/tag/accidentes/" class="tag-cloud-link tag-link-185 tag-link-position-2" style="font-size: 8pt;" aria-label="Accidentes (2 elementos)">Accidentes</a> <a href="https://www.ovejeronoticias.cl/tag/aguas-magallanes/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 8pt;" aria-label="Aguas Magallanes (2 elementos)">Aguas Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/antartica/" class="tag-cloud-link tag-link-47 tag-link-position-4" style="font-size: 11.407894736842pt;" aria-label="Antártica (6 elementos)">Antártica</a> <a href="https://www.ovejeronoticias.cl/tag/armada-de-chile/" class="tag-cloud-link tag-link-354 tag-link-position-5" style="font-size: 10.026315789474pt;" aria-label="Armada de Chile (4 elementos)">Armada de Chile</a> <a href="https://www.ovejeronoticias.cl/tag/bomberos-punta-arenas/" class="tag-cloud-link tag-link-292 tag-link-position-6" style="font-size: 10.026315789474pt;" aria-label="Bomberos Punta Arenas (4 elementos)">Bomberos Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/cabo-de-hornos/" class="tag-cloud-link tag-link-158 tag-link-position-7" style="font-size: 8pt;" aria-label="Cabo de Hornos (2 elementos)">Cabo de Hornos</a> <a href="https://www.ovejeronoticias.cl/tag/carabineros/" class="tag-cloud-link tag-link-177 tag-link-position-8" style="font-size: 12.328947368421pt;" aria-label="Carabineros (8 elementos)">Carabineros</a> <a href="https://www.ovejeronoticias.cl/tag/carabineros-punta-arenas/" class="tag-cloud-link tag-link-366 tag-link-position-9" style="font-size: 10.763157894737pt;" aria-label="Carabineros Punta Arenas (5 elementos)">Carabineros Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/clima-en-magallanes/" class="tag-cloud-link tag-link-322 tag-link-position-10" style="font-size: 10.026315789474pt;" aria-label="Clima en Magallanes (4 elementos)">Clima en Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/comuna-de-torres-del-paine/" class="tag-cloud-link tag-link-174 tag-link-position-11" style="font-size: 8pt;" aria-label="Comuna de Torres del Paine (2 elementos)">Comuna de Torres del Paine</a> <a href="https://www.ovejeronoticias.cl/tag/coronavirus/" class="tag-cloud-link tag-link-383 tag-link-position-12" style="font-size: 9.1052631578947pt;" aria-label="Coronavirus (3 elementos)">Coronavirus</a> <a href="https://www.ovejeronoticias.cl/tag/coronavirus-magallanes/" class="tag-cloud-link tag-link-422 tag-link-position-13" style="font-size: 9.1052631578947pt;" aria-label="Coronavirus Magallanes (3 elementos)">Coronavirus Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/cronica/" class="tag-cloud-link tag-link-28 tag-link-position-14" style="font-size: 16.565789473684pt;" aria-label="CRONICA (25 elementos)">CRONICA</a> <a href="https://www.ovejeronoticias.cl/tag/cronica-regional/" class="tag-cloud-link tag-link-50 tag-link-position-15" style="font-size: 22pt;" aria-label="Crónica Regional (99 elementos)">Crónica Regional</a> <a href="https://www.ovejeronoticias.cl/tag/cultura/" class="tag-cloud-link tag-link-31 tag-link-position-16" style="font-size: 16.105263157895pt;" aria-label="Cultura (22 elementos)">Cultura</a> <a href="https://www.ovejeronoticias.cl/tag/educacion/" class="tag-cloud-link tag-link-30 tag-link-position-17" style="font-size: 16.75pt;" aria-label="Educación (26 elementos)">Educación</a> <a href="https://www.ovejeronoticias.cl/tag/emergencias/" class="tag-cloud-link tag-link-192 tag-link-position-18" style="font-size: 8pt;" aria-label="Emergencias (2 elementos)">Emergencias</a> <a href="https://www.ovejeronoticias.cl/tag/emergencias-en-punta-arenas/" class="tag-cloud-link tag-link-156 tag-link-position-19" style="font-size: 11.868421052632pt;" aria-label="Emergencias en Punta Arenas (7 elementos)">Emergencias en Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/enap-magallanes/" class="tag-cloud-link tag-link-182 tag-link-position-20" style="font-size: 9.1052631578947pt;" aria-label="ENAP Magallanes (3 elementos)">ENAP Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/fosis-magallanes/" class="tag-cloud-link tag-link-164 tag-link-position-21" style="font-size: 8pt;" aria-label="FOSIS Magallanes (2 elementos)">FOSIS Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/gran-premio-de-la-hermandad-2019/" class="tag-cloud-link tag-link-253 tag-link-position-22" style="font-size: 11.407894736842pt;" aria-label="Gran Premio de la Hermandad 2019 (6 elementos)">Gran Premio de la Hermandad 2019</a> <a href="https://www.ovejeronoticias.cl/tag/hospital-clinico-magallanes/" class="tag-cloud-link tag-link-295 tag-link-position-23" style="font-size: 9.1052631578947pt;" aria-label="Hospital Clínico Magallanes (3 elementos)">Hospital Clínico Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/iii-zona-naval/" class="tag-cloud-link tag-link-271 tag-link-position-24" style="font-size: 10.026315789474pt;" aria-label="III ZONA NAVAL (4 elementos)">III ZONA NAVAL</a> <a href="https://www.ovejeronoticias.cl/tag/magallanes/" class="tag-cloud-link tag-link-272 tag-link-position-25" style="font-size: 9.1052631578947pt;" aria-label="Magallanes (3 elementos)">Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/medio-ambiente-magallanes/" class="tag-cloud-link tag-link-274 tag-link-position-26" style="font-size: 8pt;" aria-label="Medio ambiente Magallanes (2 elementos)">Medio ambiente Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/municipalidad-de-punta-arenas/" class="tag-cloud-link tag-link-155 tag-link-position-27" style="font-size: 8pt;" aria-label="Municipalidad de Punta Arenas (2 elementos)">Municipalidad de Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/noticias/" class="tag-cloud-link tag-link-195 tag-link-position-28" style="font-size: 9.1052631578947pt;" aria-label="Noticias (3 elementos)">Noticias</a> <a href="https://www.ovejeronoticias.cl/tag/oleg-beloguzov/" class="tag-cloud-link tag-link-143 tag-link-position-29" style="font-size: 8pt;" aria-label="Oleg Beloguzov (2 elementos)">Oleg Beloguzov</a> <a href="https://www.ovejeronoticias.cl/tag/onemi-magallanes/" class="tag-cloud-link tag-link-194 tag-link-position-30" style="font-size: 10.026315789474pt;" aria-label="ONEMI Magallanes (4 elementos)">ONEMI Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/parque-nacional-torres-del-paina/" class="tag-cloud-link tag-link-201 tag-link-position-31" style="font-size: 8pt;" aria-label="Parque Nacional Torres del Paina (2 elementos)">Parque Nacional Torres del Paina</a> <a href="https://www.ovejeronoticias.cl/tag/pdi/" class="tag-cloud-link tag-link-340 tag-link-position-32" style="font-size: 9.1052631578947pt;" aria-label="PDI (3 elementos)">PDI</a> <a href="https://www.ovejeronoticias.cl/tag/pdi-magallanes/" class="tag-cloud-link tag-link-341 tag-link-position-33" style="font-size: 9.1052631578947pt;" aria-label="PDI Magallanes (3 elementos)">PDI Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/plan-de-zonas-extremas-magallanes/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 8pt;" aria-label="Plan de Zonas Extremas Magallanes (2 elementos)">Plan de Zonas Extremas Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/policial/" class="tag-cloud-link tag-link-9 tag-link-position-35" style="font-size: 16.105263157895pt;" aria-label="POLICIAL (22 elementos)">POLICIAL</a> <a href="https://www.ovejeronoticias.cl/tag/politica/" class="tag-cloud-link tag-link-29 tag-link-position-36" style="font-size: 11.407894736842pt;" aria-label="Política (6 elementos)">Política</a> <a href="https://www.ovejeronoticias.cl/tag/puerto-natales/" class="tag-cloud-link tag-link-193 tag-link-position-37" style="font-size: 10.026315789474pt;" aria-label="Puerto Natales (4 elementos)">Puerto Natales</a> <a href="https://www.ovejeronoticias.cl/tag/punta-arenas/" class="tag-cloud-link tag-link-12 tag-link-position-38" style="font-size: 13.526315789474pt;" aria-label="Punta Arenas (11 elementos)">Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/rusia/" class="tag-cloud-link tag-link-144 tag-link-position-39" style="font-size: 8pt;" aria-label="Rusia (2 elementos)">Rusia</a> <a href="https://www.ovejeronoticias.cl/tag/salud-publica-en-magallanes/" class="tag-cloud-link tag-link-296 tag-link-position-40" style="font-size: 10.026315789474pt;" aria-label="Salud Pública en Magallanes (4 elementos)">Salud Pública en Magallanes</a> <a href="https://www.ovejeronoticias.cl/tag/samu-punta-arenas/" class="tag-cloud-link tag-link-294 tag-link-position-41" style="font-size: 10.763157894737pt;" aria-label="SAMU Punta Arenas (5 elementos)">SAMU Punta Arenas</a> <a href="https://www.ovejeronoticias.cl/tag/sernameg/" class="tag-cloud-link tag-link-165 tag-link-position-42" style="font-size: 8pt;" aria-label="SERNAMEG (2 elementos)">SERNAMEG</a> <a href="https://www.ovejeronoticias.cl/tag/timaukel/" class="tag-cloud-link tag-link-169 tag-link-position-43" style="font-size: 8pt;" aria-label="Timaukel (2 elementos)">Timaukel</a> <a href="https://www.ovejeronoticias.cl/tag/tribunales/" class="tag-cloud-link tag-link-27 tag-link-position-44" style="font-size: 12.328947368421pt;" aria-label="Tribunales (8 elementos)">Tribunales</a> <a href="https://www.ovejeronoticias.cl/tag/ultima-esperanza/" class="tag-cloud-link tag-link-173 tag-link-position-45" style="font-size: 8pt;" aria-label="Ultima Esperanza (2 elementos)">Ultima Esperanza</a></div></div></div><div class="four columns"><div class="widget"><div class="ads300x250-thumb"> <a href="#"> <img src="[banner id="56631"]" alt="" /> </a></div></div></div><div class="four columns"><div id="twitter-widget-4" class="widget twitter_feed"><div class="widget-title"><h2>Estamos en twitter</h2></div><strong>Bad Authentication data.</strong></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"> copyright © OvejeroNoticias 2015 | Todos los derechos reservados | <a href="https://www.server-chile.net" target="_blank">Web Hosting</a></div><div class="six columns footer-right"><ul id="menu-ovejero_m1-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.ovejeronoticias.cl/contacto/">CONTACTO</a></li></ul></div></div></div> </footer><link rel='stylesheet' id='mediaelement-css'  href='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.ovejeronoticias.cl\/wp-admin\/admin-ajax.php","nonce":"182b20e280"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ovejeronoticias.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var socialWarfare = {"addons":[],"post_id":"97293","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/*  */</script> <script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/uploads/cache/fvm/1593039702/out/footer-9d13e9de3c214dd911dc2fc3e42e5146aecc280b.min.js'></script><script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/themes/saladmag/js/mediaelement-and-player.min.js'></script><script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-content/uploads/cache/fvm/1593039702/out/footer-3c987b9630f924b42daba361c9c548534e9d5c78.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script><script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script><script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script><script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script><script type='text/javascript' src='https://www.ovejeronoticias.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script><script type="text/javascript">var swp_nonce = "0e283cafc2";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.ovejeronoticias.cl/wp-admin/admin-ajax.php"; var swp_post_id = "97293";var swpClickTracking = false;</script></div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div></body></html>